<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Հայաստանի Ֆութպոլի Հաւաքականը 1:4 Հաշիւով Պարտուեցաւ Դանիային | Asbarez - Armenian</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://asbarez.com/arm/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Ֆութպոլի աշխարհի ախոյեանութեան ընտրական փուլի հերթական խաղին Հայաստանի ազգային խումբը Վազգէն Սարգսեանի անուան Հանրապետական մարզադաշտին վրայ Դանիայի դէմ դուրս գալով, 1:4 հաշիւով պարտութիւն կրեց:" />
<meta name="keywords" content="Հայաշխարհ, Հայաստան" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Feed" href="http://asbarez.com/arm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Comments Feed" href="http://asbarez.com/arm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Հայաստանի Ֆութպոլի Հաւաքականը 1:4 Հաշիւով Պարտուեցաւ Դանիային Comments Feed" href="http://asbarez.com/arm/293555/%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%96%d5%b8%d6%82%d5%a9%d5%ba%d5%b8%d5%ac%d5%ab-%d5%80%d5%a1%d6%82%d5%a1%d6%84%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-14-%d5%80%d5%a1%d5%b7%d5%ab%d6%82/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/asbarez.com\/arm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/template.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/responsive.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/print.css?ver=4.2.1' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/dwqa-templates/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/bootstrap.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.infinitescroll.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/custom.js?ver=4.2.1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/single-socials.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.mouse.move.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.swipe.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php","security":"8a8f17e58b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asbarez.com\/arm\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asbarez.com/arm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asbarez.com/arm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Բակօ Սահակեան Ընդունեց Բարերար Արթուր Վարժապետեանը' href='http://asbarez.com/arm/293552/%d4%b2%d5%a1%d5%af%d6%85-%d5%8d%d5%a1%d5%b0%d5%a1%d5%af%d5%a5%d5%a1%d5%b6-%d4%b8%d5%b6%d5%a4%d5%b8%d6%82%d5%b6%d5%a5%d6%81-%d4%b2%d5%a1%d6%80%d5%a5%d6%80%d5%a1%d6%80-%d4%b1%d6%80%d5%a9%d5%b8%d6%82/' />
<link rel='next' title='Քանի Մը Տողով' href='http://asbarez.com/arm/293560/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-253/' />
<meta name="generator" content="WordPress 4.2.1" />
<link rel='canonical' href='http://asbarez.com/arm/293555/%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%96%d5%b8%d6%82%d5%a9%d5%ba%d5%b8%d5%ac%d5%ab-%d5%80%d5%a1%d6%82%d5%a1%d6%84%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-14-%d5%80%d5%a1%d5%b7%d5%ab%d6%82/' />
<link rel='shortlink' href='http://asbarez.com/arm/?p=293555' />
        <!--[if lt IE 9]>
            <script src="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<style>.single .site-content > .hentry .entry-thumbnail { display: none; } 
#dk-image-rotator-widget-3 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-6 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-7 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-9 div.irw-widget { height: 90px !important; }
#dk-image-rotator-widget-10 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-12 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-13 div.irw-widget { height: 230px !important; }
.search .content-inner .entry-thumbnail {
    float: left;
    margin-top: 5px;
    position: relative;
padding: 0px 15px 0px 0px!important;
}
</style>    <style type="text/css">
                .site-header #branding a {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
            </style>
    <link rel="shortcut icon" href="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/img/favicon.ico"><meta property="og:site_name" content="Asbarez - Armenian" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="480487548802239" />
<meta property="og:url" content="http://asbarez.com/arm/293555/%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%96%d5%b8%d6%82%d5%a9%d5%ba%d5%b8%d5%ac%d5%ab-%d5%80%d5%a1%d6%82%d5%a1%d6%84%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-14-%d5%80%d5%a1%d5%b7%d5%ab%d6%82/" />
<meta property="og:title" content="Հայաստանի Ֆութպոլի Հաւաքականը 1:4 Հաշիւով Պարտուեցաւ Դանիային" />
<meta property="og:description" content="Ֆութպոլի աշխարհի ախոյեանութեան ընտրական փուլի հերթական խաղին Հայաստանի ազգային խումբը Վազգէն Սարգսեանի անուան Հանրապետական մարզադաշտին վրայ Դանիայի դէմ դուրս գալով, 1:4 հաշիւով պարտութիւն կրեց:" />
<meta property="og:image" content="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906soccer.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta property="article:published_time" content="2017-09-06T04:49:28+00:00" />
<meta property="article:modified_time" content="2017-09-06T04:49:28+00:00" />
<meta property="article:author" content="http://asbarez.com/arm/author/armenianeditor/" />
<meta property="article:section" content="Հայաշխարհ" />
<meta property="article:tag" content="Հայաստան" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="single single-post postid-293555 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">
		                		Asbarez &#8211; Armenian		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="dk-image-rotator-widget-8" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="http://kirakosian.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/10/kirakosianad1-2.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/04/Banner.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="http://www.massiskabob.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/06/masssnew.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="https://www.radissonblu.com/en/hotel-yerevan" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/04/Web-baner.gif" alt="" width="770" height="90" class="pointer_cursor" /></a></li></ul></div></aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">September 6, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/" title="Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը"><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/" title="Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը"> Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293570/%d5%8a%d5%a1%d6%84%d5%b8%d6%82-%d4%bf%d5%a8-%d5%87%d5%a1%d5%b0%d5%a1%d5%a3%d5%b8%d6%80%d5%ae%d5%a7-%d5%96%d6%80%d5%a1%d5%b6%d5%bd%d5%a1%d5%af%d5%a1%d5%b6-%d4%b1%d5%bf%d5%a5%d5%a1%d5%b6%d5%a8%d5%9d/" title="Պաքու Կը Շահագործէ Ֆրանսական Ատեանը՝ Լռութեան Մատնելու Համար Լրագրողները"><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906french.jpg" class="attachment-40x40 wp-post-image" alt="0906french" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293570/%d5%8a%d5%a1%d6%84%d5%b8%d6%82-%d4%bf%d5%a8-%d5%87%d5%a1%d5%b0%d5%a1%d5%a3%d5%b8%d6%80%d5%ae%d5%a7-%d5%96%d6%80%d5%a1%d5%b6%d5%bd%d5%a1%d5%af%d5%a1%d5%b6-%d4%b1%d5%bf%d5%a5%d5%a1%d5%b6%d5%a8%d5%9d/" title="Պաքու Կը Շահագործէ Ֆրանսական Ատեանը՝ Լռութեան Մատնելու Համար Լրագրողները"> Պաքու Կը Շահագործէ Ֆրանսական Ատեանը՝ Լռութեան Մատնելու Համար Լրագրողները </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293565/%d4%b1%d5%b6%d5%a3%d5%a1%d6%80%d5%a1-%d4%bf%d5%a8-%d5%94%d5%b6%d5%b6%d5%a1%d5%a4%d5%a1%d5%bf%d5%a7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1%d5%b6-%d4%b5%d6%82%d6%80%d5%b8%d5%b4%d5%ab%d5%b8%d6%82/" title="Անգարա Կը Քննադատէ Թուրքիան Եւրոմիութեան Կազմէն Դուրս Պահելու Մերքելի Յայտարարութիւնը"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293565/%d4%b1%d5%b6%d5%a3%d5%a1%d6%80%d5%a1-%d4%bf%d5%a8-%d5%94%d5%b6%d5%b6%d5%a1%d5%a4%d5%a1%d5%bf%d5%a7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1%d5%b6-%d4%b5%d6%82%d6%80%d5%b8%d5%b4%d5%ab%d5%b8%d6%82/" title="Անգարա Կը Քննադատէ Թուրքիան Եւրոմիութեան Կազմէն Դուրս Պահելու Մերքելի Յայտարարութիւնը"> Անգարա Կը Քննադատէ Թուրքիան Եւրոմիութեան Կազմէն Դուրս Պահելու Մերքելի Յայտարարութիւնը </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293562/%d5%88%d6%82%d5%a1%d5%b7%d5%ab%d5%b6%d5%af%d5%a9%d5%a8%d5%b6-%d4%bf%d5%a8-%d5%93%d5%b8%d6%80%d5%b1%d5%a7-%d5%80%d5%ab%d6%82%d5%bd%d5%ab%d5%bd%d5%a1%d5%b5%d5%ab%d5%b6-%d5%94%d5%b8%d6%80%d5%a7%d5%a1/" title="Ուաշինկթըն Կը Փորձէ  Հիւսիսային Քորէայի Հիւլէական Ռումբի Փորձին Պատասխան Գտնել"><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906korea.jpg" class="attachment-40x40 wp-post-image" alt="0906korea" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293562/%d5%88%d6%82%d5%a1%d5%b7%d5%ab%d5%b6%d5%af%d5%a9%d5%a8%d5%b6-%d4%bf%d5%a8-%d5%93%d5%b8%d6%80%d5%b1%d5%a7-%d5%80%d5%ab%d6%82%d5%bd%d5%ab%d5%bd%d5%a1%d5%b5%d5%ab%d5%b6-%d5%94%d5%b8%d6%80%d5%a7%d5%a1/" title="Ուաշինկթըն Կը Փորձէ  Հիւսիսային Քորէայի Հիւլէական Ռումբի Փորձին Պատասխան Գտնել"> Ուաշինկթըն Կը Փորձէ  Հիւսիսային Քորէայի Հիւլէական Ռումբի Փորձին Պատասխան Գտնել </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293560/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-253/" title="Քանի Մը Տողով"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293560/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-253/" title="Քանի Մը Տողով"> Քանի Մը Տողով </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293555/%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%96%d5%b8%d6%82%d5%a9%d5%ba%d5%b8%d5%ac%d5%ab-%d5%80%d5%a1%d6%82%d5%a1%d6%84%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-14-%d5%80%d5%a1%d5%b7%d5%ab%d6%82/" title="Հայաստանի Ֆութպոլի Հաւաքականը 1:4 Հաշիւով Պարտուեցաւ Դանիային"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906soccer.png" class="attachment-40x40 wp-post-image" alt="0906soccer" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293555/%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%96%d5%b8%d6%82%d5%a9%d5%ba%d5%b8%d5%ac%d5%ab-%d5%80%d5%a1%d6%82%d5%a1%d6%84%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-14-%d5%80%d5%a1%d5%b7%d5%ab%d6%82/" title="Հայաստանի Ֆութպոլի Հաւաքականը 1:4 Հաշիւով Պարտուեցաւ Դանիային"> Հայաստանի Ֆութպոլի Հաւաքականը 1:4 Հաշիւով Պարտուեցաւ Դանիային </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293552/%d4%b2%d5%a1%d5%af%d6%85-%d5%8d%d5%a1%d5%b0%d5%a1%d5%af%d5%a5%d5%a1%d5%b6-%d4%b8%d5%b6%d5%a4%d5%b8%d6%82%d5%b6%d5%a5%d6%81-%d4%b2%d5%a1%d6%80%d5%a5%d6%80%d5%a1%d6%80-%d4%b1%d6%80%d5%a9%d5%b8%d6%82/" title="Բակօ Սահակեան Ընդունեց Բարերար Արթուր Վարժապետեանը"><img width="40" height="25" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906pako.jpg" class="attachment-40x40 wp-post-image" alt="0906pako" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293552/%d4%b2%d5%a1%d5%af%d6%85-%d5%8d%d5%a1%d5%b0%d5%a1%d5%af%d5%a5%d5%a1%d5%b6-%d4%b8%d5%b6%d5%a4%d5%b8%d6%82%d5%b6%d5%a5%d6%81-%d4%b2%d5%a1%d6%80%d5%a5%d6%80%d5%a1%d6%80-%d4%b1%d6%80%d5%a9%d5%b8%d6%82/" title="Բակօ Սահակեան Ընդունեց Բարերար Արթուր Վարժապետեանը"> Բակօ Սահակեան Ընդունեց Բարերար Արթուր Վարժապետեանը </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293550/%d5%8c%d5%b8%d6%82%d5%bd%d5%ab%d5%a1%d5%b5%d5%a7%d5%b6-%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6-%d4%b6%d5%a2%d6%85%d5%bd%d5%a1%d5%b7%d6%80%d5%bb%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%88/" title="Ռուսիայէն Հայաստան Զբօսաշրջութեան Ուղեւորութիւններուն Թիւը 37 Տոկոսով Աճած է"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293550/%d5%8c%d5%b8%d6%82%d5%bd%d5%ab%d5%a1%d5%b5%d5%a7%d5%b6-%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6-%d4%b6%d5%a2%d6%85%d5%bd%d5%a1%d5%b7%d6%80%d5%bb%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%88/" title="Ռուսիայէն Հայաստան Զբօսաշրջութեան Ուղեւորութիւններուն Թիւը 37 Տոկոսով Աճած է"> Ռուսիայէն Հայաստան Զբօսաշրջութեան Ուղեւորութիւններուն Թիւը 37 Տոկոսով Աճած է </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293547/%d5%8e%d5%ab%d5%a3%d5%a7%d5%b6-%d5%8d%d5%a1%d6%80%d5%a3%d5%bd%d5%a5%d5%a1%d5%b6%d5%ab-%d4%b1%d5%b5%d6%81%d5%a8-%d5%89%d5%ab%d5%b6%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6-%d5%86%d5%b8%d6%80-%d4%bd%d5%a9%d5%a1/" title="Վիգէն Սարգսեանի Այցը Չինաստան Նոր Խթան Պիտի Հանդիսանայ  Հայ-Չինական Յարաբերութիւններու Խորացման Գործին"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906vikendefense.jpg" class="attachment-40x40 wp-post-image" alt="0906vikendefense" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293547/%d5%8e%d5%ab%d5%a3%d5%a7%d5%b6-%d5%8d%d5%a1%d6%80%d5%a3%d5%bd%d5%a5%d5%a1%d5%b6%d5%ab-%d4%b1%d5%b5%d6%81%d5%a8-%d5%89%d5%ab%d5%b6%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6-%d5%86%d5%b8%d6%80-%d4%bd%d5%a9%d5%a1/" title="Վիգէն Սարգսեանի Այցը Չինաստան Նոր Խթան Պիտի Հանդիսանայ  Հայ-Չինական Յարաբերութիւններու Խորացման Գործին"> Վիգէն Սարգսեանի Այցը Չինաստան Նոր Խթան Պիտի Հանդիսանայ  Հայ-Չինական Յարաբերութիւններու Խորացման Գործին </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293541/%d5%86%d5%b8%d6%80%d5%a8%d5%b6%d5%ae%d5%a1%d5%b5-%d5%84%d5%b8%d5%be%d5%bd%d5%a7%d5%bd-%d5%94%d5%b0%d5%b6%d5%b5-%d5%87%d5%a1%d5%b6%d5%b6%d5%a1%d5%a3%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1%d5%bf%d5%b8%d6%82/" title="Նորընծայ Մովսէս Քհնյ. Շաննագեան Մատուցանեց Իր Անդրանիկ Պատարագը"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0000Shannakian1.jpg" class="attachment-40x40 wp-post-image" alt="0000Shannakian1" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293541/%d5%86%d5%b8%d6%80%d5%a8%d5%b6%d5%ae%d5%a1%d5%b5-%d5%84%d5%b8%d5%be%d5%bd%d5%a7%d5%bd-%d5%94%d5%b0%d5%b6%d5%b5-%d5%87%d5%a1%d5%b6%d5%b6%d5%a1%d5%a3%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1%d5%bf%d5%b8%d6%82/" title="Նորընծայ Մովսէս Քհնյ. Շաննագեան Մատուցանեց Իր Անդրանիկ Պատարագը"> Նորընծայ Մովսէս Քհնյ. Շաննագեան Մատուցանեց Իր Անդրանիկ Պատարագը </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293536/%d4%bc%d5%a5%d6%82%d5%b8%d5%b6-%d4%b5%d6%82-%d5%85%d5%a1%d5%bd%d5%b4%d5%ab%d5%af-%d4%b9%d5%a1%d6%82%d5%ac%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d6%80%d5%bf%d5%a7%d5%a6%d5%ab/" title="Լեւոն Եւ Յասմիկ Թաւլեան Մանկապարտէզի Վերամուտը"><img width="40" height="23" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0000Tavlian-2017-Veramoud3.jpg" class="attachment-40x40 wp-post-image" alt="0000Tavlian 2017 Veramoud3" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293536/%d4%bc%d5%a5%d6%82%d5%b8%d5%b6-%d4%b5%d6%82-%d5%85%d5%a1%d5%bd%d5%b4%d5%ab%d5%af-%d4%b9%d5%a1%d6%82%d5%ac%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1%d5%b6%d5%af%d5%a1%d5%ba%d5%a1%d6%80%d5%bf%d5%a7%d5%a6%d5%ab/" title="Լեւոն Եւ Յասմիկ Թաւլեան Մանկապարտէզի Վերամուտը"> Լեւոն Եւ Յասմիկ Թաւլեան Մանկապարտէզի Վերամուտը </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293533/%d5%84%d5%a7%d5%af-%d4%b7-%d5%84%d5%a5%d6%80-%d5%83%d5%a1%d5%af%d5%a1%d5%bf%d5%a1%d5%a3%d5%ab%d6%80%d5%a8/" title="«Մէկ Է Մեր Ճակատագիրը»"><img width="30" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0000MARKARIAN.jpg" class="attachment-40x40 wp-post-image" alt="0000MARKARIAN" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293533/%d5%84%d5%a7%d5%af-%d4%b7-%d5%84%d5%a5%d6%80-%d5%83%d5%a1%d5%af%d5%a1%d5%bf%d5%a1%d5%a3%d5%ab%d6%80%d5%a8/" title="«Մէկ Է Մեր Ճակատագիրը»"> «Մէկ Է Մեր Ճակատագիրը» </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293529/%d5%84%d5%a1%d6%80%d5%b4%d5%a1%d6%80%d5%a1-%d4%bf%d5%9b%d5%b8%d5%b2%d5%bb%d5%b8%d6%82%d5%b6%d5%a7-%d4%bb%d6%80-78%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%a8/" title="«Մարմարա» Կ՛ողջունէ Իր 78ամեակը"><img width="40" height="7" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0000MARMARA.png" class="attachment-40x40 wp-post-image" alt="0000MARMARA" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293529/%d5%84%d5%a1%d6%80%d5%b4%d5%a1%d6%80%d5%a1-%d4%bf%d5%9b%d5%b8%d5%b2%d5%bb%d5%b8%d6%82%d5%b6%d5%a7-%d4%bb%d6%80-78%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%a8/" title="«Մարմարա» Կ՛ողջունէ Իր 78ամեակը"> «Մարմարա» Կ՛ողջունէ Իր 78ամեակը </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293525/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bd%d6%85%d5%bd%d6%84%d5%9d-%d5%96%d6%80%d5%a7%d5%bf-%d4%b4%d5%a1%d6%82%d5%a9%d5%a5%d5%a1%d5%b6%d5%ab-%d5%85%d5%ab%d5%b7%d5%a1%d5%bf%d5%a1%d5%af%d5%ab%d5%b6/" title="Երկու Խօսք՝ Ֆրէտ Դաւթեանի Յիշատակին"><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0908freddavtian.jpg" class="attachment-40x40 wp-post-image" alt="0908freddavtian" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293525/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bd%d6%85%d5%bd%d6%84%d5%9d-%d5%96%d6%80%d5%a7%d5%bf-%d4%b4%d5%a1%d6%82%d5%a9%d5%a5%d5%a1%d5%b6%d5%ab-%d5%85%d5%ab%d5%b7%d5%a1%d5%bf%d5%a1%d5%af%d5%ab%d5%b6/" title="Երկու Խօսք՝ Ֆրէտ Դաւթեանի Յիշատակին"> Երկու Խօսք՝ Ֆրէտ Դաւթեանի Յիշատակին </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/293523/%d5%80%d5%a1%d5%ac%d5%a7%d5%ba%d5%ab-%d4%b2%d5%b6%d5%a1%d5%af%d5%b9%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bf%d5%a1%d5%b6%d5%b8%d5%b6%d5%a1%d6%82%d5%b8%d6%80-%d4%b5%d5%ac%d5%a5%d5%af%d5%bf%d6%80/" title="Հալէպի Բնակչութեան Կանոնաւոր Ելեկտրականութիւն Կը Մատակարարուի"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/293523/%d5%80%d5%a1%d5%ac%d5%a7%d5%ba%d5%ab-%d4%b2%d5%b6%d5%a1%d5%af%d5%b9%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bf%d5%a1%d5%b6%d5%b8%d5%b6%d5%a1%d6%82%d5%b8%d6%80-%d4%b5%d5%ac%d5%a5%d5%af%d5%bf%d6%80/" title="Հալէպի Բնակչութեան Կանոնաւոր Ելեկտրականութիւն Կը Մատակարարուի"> Հալէպի Բնակչութեան Կանոնաւոր Ելեկտրականութիւն Կը Մատակարարուի </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://asbarez.com/arm/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/asbarez" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://www.twitter.com/asbarez" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://asbarez.com/arm/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																				</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-main-arm" class="nav"><li id="menu-item-216622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-216622 0"><a href="http://asbarez.com/arm/">home</a></li>
<li id="menu-item-216619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216619 color-none 0"><a href="http://asbarez.com/arm/category/hayastan/">Հայաստան</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-250629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250629 color-none 0"><a href="http://asbarez.com/arm/category/klkhavor-loorer/">Գլխաւոր Լուրեր</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216623 color-none 0"><a href="http://asbarez.com/arm/category/kaghoutigyanken/">Գաղութի Կեանքէն</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-227218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227218 color-none 0"><a href="http://asbarez.com/arm/category/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%b6%d5%a5%d6%80/">Գաղութներ</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-216626 color-none 0"><a href="http://asbarez.com/arm/category/syoonagner/">Սիւնակներ</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-225800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225800 active color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/nazareth-berberian/">ՆԱԶԱՐԷԹ ՊԷՐՊԷՐԵԱՆ</a></li>
	<li id="menu-item-225802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225802 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/vatche-proodian/">ՎԱՉԷ ԲՐՈՒՏԵԱՆ</a></li>
	<li id="menu-item-225799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225799 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/lilit-galstyan/">ԼԻԼԻԹ ԳԱԼՍՏԵԱՆ</a></li>
	<li id="menu-item-225801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225801 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/">Սասունեանի Անկիւնը</a></li>
	<li id="menu-item-225797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225797 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/">ԲԺԻՇԿ ԿԱՐՊԻՍ ՀԱՐՊՈՅԵԱՆ</a></li>
	<li id="menu-item-225798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225798 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/">ԳՐԻԳՈՐ ԵՊՍ. ՉԻՖԹՉԵԱՆ</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-225800'><ul id='mn-latest-225800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/06/0607vazkenshoushanian.png" class="attachment-40x40 wp-post-image" alt="0607vazkenshoushanian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'> Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը</a><span> - June 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'><img width="26" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/03/0309manougabeghyan.jpg" class="attachment-40x40 wp-post-image" alt="0309manougabeghyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'> ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը</a><span> - March 7, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0120hrantdink.jpg" class="attachment-40x40 wp-post-image" alt="0120hrantdink" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'> Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը</a><span> - January 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/ARF-125-logo.jpg" class="attachment-40x40 wp-post-image" alt="ARF logo 6.ai" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'> Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը</a><span> - January 12, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/242813/%d5%8e%d5%a1%d5%b0%d5%a1%d5%b6-%d5%85%d5%b8%d5%be%d5%b0%d5%a1%d5%b6%d5%b6%d5%ab%d5%bd%d5%a5%d5%a1%d5%b6-1956-2014-%d5%84%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%b6%d5%a1%d5%af-%d5%80%d5%a1%d5%b5%d5%b8/' title='Վահան Յովհաննիսեան (1956-2014). Մարտունակ Հայու Դաշնակցական Տեսակին Հայրենական Վերընձիւղումը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/12/1229vahan4.jpg" class="attachment-40x40 wp-post-image" alt="1229vahan4" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/242813/%d5%8e%d5%a1%d5%b0%d5%a1%d5%b6-%d5%85%d5%b8%d5%be%d5%b0%d5%a1%d5%b6%d5%b6%d5%ab%d5%bd%d5%a5%d5%a1%d5%b6-1956-2014-%d5%84%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%b6%d5%a1%d5%af-%d5%80%d5%a1%d5%b5%d5%b8/' title='Վահան Յովհաննիսեան (1956-2014). Մարտունակ Հայու Դաշնակցական Տեսակին Հայրենական Վերընձիւղումը'> Վահան Յովհաննիսեան (1956-2014). Մարտունակ Հայու Դաշնակցական Տեսակին Հայրենական Վերընձիւղումը</a><span> - December 28, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/nazareth-berberian/' title=''>View all</a></div><div class='' id='mn-latest-225802'><ul id='mn-latest-225802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'> Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը</a><span> - 10 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/VATCHE-PROUDIAN.jpg" class="attachment-40x40 wp-post-image" alt="VATCHE-PROUDIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'> Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»</a><span> - August 18, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/289884/%d4%b5%d6%80%d5%af%d5%a1%d6%80-%d5%83%d5%a1%d5%b4%d5%a2%d5%b8%d6%82-%d5%84%d5%a8-%d5%8d%d5%af%d5%ab%d5%a6%d5%a2%d5%b6-%d4%b5%d5%b6%d6%84/' title='Երկար Ճամբու Մը Սկիզբն Ենք'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/289884/%d4%b5%d6%80%d5%af%d5%a1%d6%80-%d5%83%d5%a1%d5%b4%d5%a2%d5%b8%d6%82-%d5%84%d5%a8-%d5%8d%d5%af%d5%ab%d5%a6%d5%a2%d5%b6-%d4%b5%d5%b6%d6%84/' title='Երկար Ճամբու Մը Սկիզբն Ենք'> Երկար Ճամբու Մը Սկիզբն Ենք</a><span> - July 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/280313/%d4%bb%d5%9e%d5%b6%d5%b9-%d5%8a%d5%a7%d5%bf%d6%84-%d4%b7-%d4%b8%d5%b6%d5%a5%d5%ac-%d4%b5%d6%80%d5%a2-%d5%84%d5%a5%d5%ae-%d4%b4%d6%80%d5%a1%d5%b4%d5%a1%d5%a3%d5%ac%d5%b8%d6%82%d5%ad%d5%a8-%d4%bf%d5%a8/' title='Ի՞նչ Պէտք Է Ընել, Երբ Մեծ Դրամագլուխը Կը Խեղդէ Եւ Կը Խեղէ'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/280313/%d4%bb%d5%9e%d5%b6%d5%b9-%d5%8a%d5%a7%d5%bf%d6%84-%d4%b7-%d4%b8%d5%b6%d5%a5%d5%ac-%d4%b5%d6%80%d5%a2-%d5%84%d5%a5%d5%ae-%d4%b4%d6%80%d5%a1%d5%b4%d5%a1%d5%a3%d5%ac%d5%b8%d6%82%d5%ad%d5%a8-%d4%bf%d5%a8/' title='Ի՞նչ Պէտք Է Ընել, Երբ Մեծ Դրամագլուխը Կը Խեղդէ Եւ Կը Խեղէ'> Ի՞նչ Պէտք Է Ընել, Երբ Մեծ Դրամագլուխը Կը Խեղդէ Եւ Կը Խեղէ</a><span> - April 7, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/278289/%d4%b8%d5%b6%d5%bf%d6%80%d5%a1%d5%af%d5%a1%d5%b7%d5%a1%d5%bc%d6%84%d5%ab-%d4%b5%d6%82-%d4%b3%d5%a1%d5%b2%d5%a1%d6%83%d5%a1%d6%80%d5%ab-%d5%84%d5%ab%d5%bb%d5%a5%d6%82-%d4%bf%d5%bc%d5%ab%d6%82%d5%b6/' title='Ընտրակաշառքի Եւ Գաղափարի Միջեւ Կռիւն Է  (ՉԱԿԵՐՏԱՒՈՐ ԽՈՍՏՈՒՄԸ ԿԵՂԾ Է)'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/278289/%d4%b8%d5%b6%d5%bf%d6%80%d5%a1%d5%af%d5%a1%d5%b7%d5%a1%d5%bc%d6%84%d5%ab-%d4%b5%d6%82-%d4%b3%d5%a1%d5%b2%d5%a1%d6%83%d5%a1%d6%80%d5%ab-%d5%84%d5%ab%d5%bb%d5%a5%d6%82-%d4%bf%d5%bc%d5%ab%d6%82%d5%b6/' title='Ընտրակաշառքի Եւ Գաղափարի Միջեւ Կռիւն Է  (ՉԱԿԵՐՏԱՒՈՐ ԽՈՍՏՈՒՄԸ ԿԵՂԾ Է)'> Ընտրակաշառքի Եւ Գաղափարի Միջեւ Կռիւն Է  (ՉԱԿԵՐՏԱՒՈՐ ԽՈՍՏՈՒՄԸ ԿԵՂԾ Է)</a><span> - March 17, 2017</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/vatche-proodian/' title=''>View all</a></div><div class='' id='mn-latest-225799'><ul id='mn-latest-225799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/lilit.jpg" class="attachment-40x40 wp-post-image" alt="RPA MP Manvel Badeyan and ARF MP Lilit Galstyan guests in Hayeli press club" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'> Իշխանութեան Վստահութեան Անգնահատելի Ուժը</a><span> - May 18, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'> ՄԵՆՔ- Ապրիլից Յետոյ</a><span> - April 29, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'> Չափազանց Ճշգրիտ</a><span> - August 18, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'> ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ</a><span> - May 20, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'> ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին</a><span> - April 7, 2014</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/lilit-galstyan/' title=''>View all</a></div><div class='' id='mn-latest-225801'><ul id='mn-latest-225801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/293323/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6-%d4%bf%d5%a8-%d5%83%d5%b6%d5%b7%d5%a7-%d5%8a%d5%b8%d6%82%d5%ac%d5%af%d5%a1%d6%80%d5%ab%d5%a1%d5%b6%d5%9d-%d4%b1%d5%b0%d5%a1%d5%a2%d5%a5%d5%af/' title='Ատրպէյճան Կը Ճնշէ Պուլկարիան՝ Ահաբեկիչներու Զինամթերքի Առաքումները Բացայայտած Լրագրողը Գործէն Արձակելու Պահանջով'><img width="36" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/Harout-Sassounian.jpg" class="attachment-40x40 wp-post-image" alt="Harout-Sassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/293323/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6-%d4%bf%d5%a8-%d5%83%d5%b6%d5%b7%d5%a7-%d5%8a%d5%b8%d6%82%d5%ac%d5%af%d5%a1%d6%80%d5%ab%d5%a1%d5%b6%d5%9d-%d4%b1%d5%b0%d5%a1%d5%a2%d5%a5%d5%af/' title='Ատրպէյճան Կը Ճնշէ Պուլկարիան՝ Ահաբեկիչներու Զինամթերքի Առաքումները Բացայայտած Լրագրողը Գործէն Արձակելու Պահանջով'> Ատրպէյճան Կը Ճնշէ Պուլկարիան՝ Ահաբեկիչներու Զինամթերքի Առաքումները Բացայայտած Լրագրողը Գործէն Արձակելու Պահանջով</a><span> - August 31, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/292036/%d4%b9%d5%b8%d6%82%d6%80%d6%84-%d4%b3%d5%b8%d6%80%d5%ae%d5%ab%d5%b9%d5%a8-%d4%bf%d5%a8-%d4%bd%d5%b8%d5%bd%d5%bf%d5%b8%d5%be%d5%a1%d5%b6%d5%ab-%d5%88%d6%80-%d4%bb%d6%80%d5%a5%d5%b6%d6%81-%d5%80%d5%a1/' title='Թուրք Գործիչը Կը Խոստովանի, Որ Իրենց Համար Ծանր Հարուած Էր Թեքսաս Նահանգին Կողմէ Հայոց Ցեղասպանութեան Ճանաչումը'><img width="36" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/Harout-Sassounian.jpg" class="attachment-40x40 wp-post-image" alt="Harout-Sassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/292036/%d4%b9%d5%b8%d6%82%d6%80%d6%84-%d4%b3%d5%b8%d6%80%d5%ae%d5%ab%d5%b9%d5%a8-%d4%bf%d5%a8-%d4%bd%d5%b8%d5%bd%d5%bf%d5%b8%d5%be%d5%a1%d5%b6%d5%ab-%d5%88%d6%80-%d4%bb%d6%80%d5%a5%d5%b6%d6%81-%d5%80%d5%a1/' title='Թուրք Գործիչը Կը Խոստովանի, Որ Իրենց Համար Ծանր Հարուած Էր Թեքսաս Նահանգին Կողմէ Հայոց Ցեղասպանութեան Ճանաչումը'> Թուրք Գործիչը Կը Խոստովանի, Որ Իրենց Համար Ծանր Հարուած Էր Թեքսաս Նահանգին Կողմէ Հայոց Ցեղասպանութեան Ճանաչումը</a><span> - August 17, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/290849/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d4%bf%d5%b8%d5%b2%d5%b4%d5%a7-%d5%8e%d5%a1%d6%80%d5%b1%d5%a1%d5%bf%d6%80%d5%b8%d6%82%d5%b8%d5%b2-%d4%b3%d5%b8%d6%80%d5%ae%d5%a1%d5%af/' title='Ատրպէյճանի Կողմէ Վարձատրուող Գործակալները Ինչպէ՞ս Կը Չարաշահեն Ամերիկեան Լրատուական Միջոցները'><img width="36" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/Harout-Sassounian.jpg" class="attachment-40x40 wp-post-image" alt="Harout-Sassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/290849/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d4%bf%d5%b8%d5%b2%d5%b4%d5%a7-%d5%8e%d5%a1%d6%80%d5%b1%d5%a1%d5%bf%d6%80%d5%b8%d6%82%d5%b8%d5%b2-%d4%b3%d5%b8%d6%80%d5%ae%d5%a1%d5%af/' title='Ատրպէյճանի Կողմէ Վարձատրուող Գործակալները Ինչպէ՞ս Կը Չարաշահեն Ամերիկեան Լրատուական Միջոցները'> Ատրպէյճանի Կողմէ Վարձատրուող Գործակալները Ինչպէ՞ս Կը Չարաշահեն Ամերիկեան Լրատուական Միջոցները</a><span> - August 3, 2017</span></div></li><li ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/290191/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d5%8e%d5%a1%d6%80%d5%b1%d5%a1%d5%ae-%d4%b1%d5%b4%d5%a5%d6%80%d5%ab%d5%af%d5%a5%d5%a1%d5%b6-%d4%bc%d5%b8%d5%ba%d5%ab%d5%ab%d5%bd%d5%bf/' title='Ատրպէյճանի Վարձած Ամերիկեան Լոպիիստական Ընկերութեան Տպաւորիչ Նուաճումներու Ցանկը'></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/290191/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d5%8e%d5%a1%d6%80%d5%b1%d5%a1%d5%ae-%d4%b1%d5%b4%d5%a5%d6%80%d5%ab%d5%af%d5%a5%d5%a1%d5%b6-%d4%bc%d5%b8%d5%ba%d5%ab%d5%ab%d5%bd%d5%bf/' title='Ատրպէյճանի Վարձած Ամերիկեան Լոպիիստական Ընկերութեան Տպաւորիչ Նուաճումներու Ցանկը'> Ատրպէյճանի Վարձած Ամերիկեան Լոպիիստական Ընկերութեան Տպաւորիչ Նուաճումներու Ցանկը</a><span> - July 27, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/289575/%d4%b1%d5%ac%d5%ab%d5%a5%d6%82%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab-%d5%96%d5%ab%d5%b6%d5%a1%d5%b6%d5%bd%d5%a1%d5%af%d5%a1%d5%b6-%d4%b4%d5%a5%d6%80%d5%a8%d5%9d-%d4%b1%d5%b0%d5%a1/' title='Ալիեւի Ընտանիքի Ֆինանսական Դերը՝ Ահաբեկիչներուն Զինամթերք Առաքելու Գործին Մէջ'><img width="36" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/Harout-Sassounian.jpg" class="attachment-40x40 wp-post-image" alt="Harout-Sassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/289575/%d4%b1%d5%ac%d5%ab%d5%a5%d6%82%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab-%d5%96%d5%ab%d5%b6%d5%a1%d5%b6%d5%bd%d5%a1%d5%af%d5%a1%d5%b6-%d4%b4%d5%a5%d6%80%d5%a8%d5%9d-%d4%b1%d5%b0%d5%a1/' title='Ալիեւի Ընտանիքի Ֆինանսական Դերը՝ Ահաբեկիչներուն Զինամթերք Առաքելու Գործին Մէջ'> Ալիեւի Ընտանիքի Ֆինանսական Դերը՝ Ահաբեկիչներուն Զինամթերք Առաքելու Գործին Մէջ</a><span> - July 20, 2017</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/' title=''>View all</a></div><div class='' id='mn-latest-225797'><ul id='mn-latest-225797'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/10/Garbis-Harboian.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'> Արհեստաքուն &#8211; Hypnosis</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0109med1.jpg" class="attachment-40x40 wp-post-image" alt="Հիփոկրատ՝ բժշկութեան նախահայրը" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'> Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը</a><span> - January 8, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'> Ջղային Անախորժակութիւն  Anorexia Nervosa</a><span> - June 12, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'><img width="40" height="24" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Garbis-Harboyan-Copy2.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboyan - Copy" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'> Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները</a><span> - May 9, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/222857/%d5%b1%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d5%a1%d5%b6%d5%b8%d5%b6%d6%81-%d5%a4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d5%a5%d6%82-%d5%b0%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'><img width="40" height="30" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Garbis-Harboyan1.jpg" class="attachment-40x40 wp-post-image" alt="Garbis-Harboyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/222857/%d5%b1%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d5%a1%d5%b6%d5%b8%d5%b6%d6%81-%d5%a4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d5%a5%d6%82-%d5%b0%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'> Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները</a><span> - May 1, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/' title=''>View all</a></div><div class='' id='mn-latest-225798'><ul id='mn-latest-225798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/250946/%d4%b1%d5%bd%d5%bf%d5%b8%d6%82%d5%a1%d5%ae-%d5%94%d5%a5%d5%a6-%d4%bf%d5%a8-%d5%84%d5%a1%d5%b6%d5%a7/' title='Աստուած Քեզ Կը Մանէ'><img width="40" height="31" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Armenian_alphabet_0021.jpg" class="attachment-40x40 wp-post-image" alt="Armenian_alphabet_002" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/250946/%d4%b1%d5%bd%d5%bf%d5%b8%d6%82%d5%a1%d5%ae-%d5%94%d5%a5%d5%a6-%d4%bf%d5%a8-%d5%84%d5%a1%d5%b6%d5%a7/' title='Աստուած Քեզ Կը Մանէ'> Աստուած Քեզ Կը Մանէ</a><span> - April 8, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/245725/%d4%bf%d5%a5%d5%a1%d5%b6%d6%84%d5%ab%d5%a4-%d4%bc%d5%a1%d6%82%d5%a1%d5%a3%d5%b8%d5%b5%d5%b6-%d4%b8%d5%b6%d5%af%d5%a5%d6%80%d5%a8/' title='Կեանքիդ Լաւագոյն Ընկերը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/06/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/245725/%d4%bf%d5%a5%d5%a1%d5%b6%d6%84%d5%ab%d5%a4-%d4%bc%d5%a1%d6%82%d5%a1%d5%a3%d5%b8%d5%b5%d5%b6-%d4%b8%d5%b6%d5%af%d5%a5%d6%80%d5%a8/' title='Կեանքիդ Լաւագոյն Ընկերը'> Կեանքիդ Լաւագոյն Ընկերը</a><span> - February 5, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/244697/%d5%8a%d5%b8%d5%b9%d5%ab%d5%b6-%d5%8e%d5%a7%d6%80%d6%84%d5%a8-%d4%b4%d5%a5%d5%9b%d5%bc-%d4%bf%d5%a8-%d4%bf%d5%b8%d5%bf%d5%bf%d5%a1%d5%9c%d5%b5/' title='Պոչին Վէրքը Դե՛ռ Կը Կոտտա՜յ'></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/244697/%d5%8a%d5%b8%d5%b9%d5%ab%d5%b6-%d5%8e%d5%a7%d6%80%d6%84%d5%a8-%d4%b4%d5%a5%d5%9b%d5%bc-%d4%bf%d5%a8-%d4%bf%d5%b8%d5%bf%d5%bf%d5%a1%d5%9c%d5%b5/' title='Պոչին Վէրքը Դե՛ռ Կը Կոտտա՜յ'> Պոչին Վէրքը Դե՛ռ Կը Կոտտա՜յ</a><span> - January 22, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/234254/%d5%8e%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a3%d5%ab%d5%b6-%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%be%d5%a1%d5%b5%d6%80%d5%a5%d6%80%d5%a8/' title='Վարունգին Երկու Ծայրերը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/06/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/234254/%d5%8e%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a3%d5%ab%d5%b6-%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%be%d5%a1%d5%b5%d6%80%d5%a5%d6%80%d5%a8/' title='Վարունգին Երկու Ծայրերը'> Վարունգին Երկու Ծայրերը</a><span> - August 21, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/231264/%d4%b3%d5%b8%d6%80%d5%ae%d5%ab-%d5%84%d5%a8-%d5%85%d5%a1%d5%bb%d5%b8%d5%b2%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b3%d5%a1%d5%b2%d5%bf%d5%b6%d5%ab%d6%84%d5%a8/' title='Գործի Մը Յաջողութեան Գաղտնիքը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/06/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/231264/%d4%b3%d5%b8%d6%80%d5%ae%d5%ab-%d5%84%d5%a8-%d5%85%d5%a1%d5%bb%d5%b8%d5%b2%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b3%d5%a1%d5%b2%d5%bf%d5%b6%d5%ab%d6%84%d5%a8/' title='Գործի Մը Յաջողութեան Գաղտնիքը'> Գործի Մը Յաջողութեան Գաղտնիքը</a><span> - July 17, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-224006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224006 0"><a href="http://asbarez.com"><img src="/arm/wp-content/uploads/sites/2/2015/05/usa_flag_22px.jpg"></a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Recent Posts</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/">Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/293570/%d5%8a%d5%a1%d6%84%d5%b8%d6%82-%d4%bf%d5%a8-%d5%87%d5%a1%d5%b0%d5%a1%d5%a3%d5%b8%d6%80%d5%ae%d5%a7-%d5%96%d6%80%d5%a1%d5%b6%d5%bd%d5%a1%d5%af%d5%a1%d5%b6-%d4%b1%d5%bf%d5%a5%d5%a1%d5%b6%d5%a8%d5%9d/">Պաքու Կը Շահագործէ Ֆրանսական Ատեանը՝ Լռութեան Մատնելու Համար Լրագրողները</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/293565/%d4%b1%d5%b6%d5%a3%d5%a1%d6%80%d5%a1-%d4%bf%d5%a8-%d5%94%d5%b6%d5%b6%d5%a1%d5%a4%d5%a1%d5%bf%d5%a7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1%d5%b6-%d4%b5%d6%82%d6%80%d5%b8%d5%b4%d5%ab%d5%b8%d6%82/">Անգարա Կը Քննադատէ Թուրքիան Եւրոմիութեան Կազմէն Դուրս Պահելու Մերքելի Յայտարարութիւնը</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/293562/%d5%88%d6%82%d5%a1%d5%b7%d5%ab%d5%b6%d5%af%d5%a9%d5%a8%d5%b6-%d4%bf%d5%a8-%d5%93%d5%b8%d6%80%d5%b1%d5%a7-%d5%80%d5%ab%d6%82%d5%bd%d5%ab%d5%bd%d5%a1%d5%b5%d5%ab%d5%b6-%d5%94%d5%b8%d6%80%d5%a7%d5%a1/">Ուաշինկթըն Կը Փորձէ  Հիւսիսային Քորէայի Հիւլէական Ռումբի Փորձին Պատասխան Գտնել</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/293560/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-253/">Քանի Մը Տողով</a><span class="time_diff"> - 10 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-293555" class="post-293555 post type-post status-publish format-standard has-post-thumbnail hentry category-hay-ashkharh category-hayastan content-print">
	<header class="entry-header">
		<h1 class="entry-title">Հայաստանի Ֆութպոլի Հաւաքականը 1:4 Հաշիւով Պարտուեցաւ Դանիային</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://asbarez.com/arm/category/hay-ashkharh/" rel="tag">Հայաշխարհ</a></li>
	<li><a href="http://asbarez.com/arm/category/hayastan/" rel="tag">Հայաստան</a></li></ul><time class="entry-date" datetime="2017-09-05T21:49:28+00:00" pubdate>10 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="800" height="534" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906soccer.png" class="attachment- wp-post-image" alt="0906soccer" />		</div>
	
	<div class="entry-content">
		<p><a href="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906soccer.png"><img class="alignnone  wp-image-293556" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/09/0906soccer.png" alt="0906soccer" width="676" height="451" /></a>ԵՐԵՒԱՆ.- Ֆութպոլի աշխարհի ախոյեանութեան ընտրական փուլի հերթական խաղին Հայաստանի ազգային խումբը Վազգէն Սարգսեանի անուան Հանրապետական մարզադաշտին վրայ Դանիայի դէմ դուրս գալով, 1:4 հաշիւով պարտութիւն կրեց:</p>
<p>Հայաստանի ազգային խումբի յաջորդ հանդիպումը տեղի պիտի ունենայ Հոկտեմբեր 5ին, Երեւանի մէջ՝ մրցելով Լեհաստանի հաւաքականի հետ:</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="662d80f127">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="293555" data-nonce="82e28dc09c"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fasbarez.com%2Farm%2F293555%2F%25d5%2580%25d5%25a1%25d5%25b5%25d5%25a1%25d5%25bd%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab-%25d5%2596%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ba%25d5%25b8%25d5%25ac%25d5%25ab-%25d5%2580%25d5%25a1%25d6%2582%25d5%25a1%25d6%2584%25d5%25a1%25d5%25af%25d5%25a1%25d5%25b6%25d5%25a8-14-%25d5%2580%25d5%25a1%25d5%25b7%25d5%25ab%25d6%2582%2F&amp;text=%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%96%D5%B8%D6%82%D5%A9%D5%BA%D5%B8%D5%AC%D5%AB%20%D5%80%D5%A1%D6%82%D5%A1%D6%84%D5%A1%D5%AF%D5%A1%D5%B6%D5%A8%201%3A4%20%D5%80%D5%A1%D5%B7%D5%AB%D6%82%D5%B8%D5%BE%20%D5%8A%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A5%D6%81%D5%A1%D6%82%20%D4%B4%D5%A1%D5%B6%D5%AB%D5%A1%D5%B5%D5%AB%D5%B6">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fasbarez.com%2Farm%2F293555%2F%25d5%2580%25d5%25a1%25d5%25b5%25d5%25a1%25d5%25bd%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab-%25d5%2596%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ba%25d5%25b8%25d5%25ac%25d5%25ab-%25d5%2580%25d5%25a1%25d6%2582%25d5%25a1%25d6%2584%25d5%25a1%25d5%25af%25d5%25a1%25d5%25b6%25d5%25a8-14-%25d5%2580%25d5%25a1%25d5%25b7%25d5%25ab%25d6%2582%2F&amp;t=%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%96%D5%B8%D6%82%D5%A9%D5%BA%D5%B8%D5%AC%D5%AB%20%D5%80%D5%A1%D6%82%D5%A1%D6%84%D5%A1%D5%AF%D5%A1%D5%B6%D5%A8%201%3A4%20%D5%80%D5%A1%D5%B7%D5%AB%D6%82%D5%B8%D5%BE%20%D5%8A%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A5%D6%81%D5%A1%D6%82%20%D4%B4%D5%A1%D5%B6%D5%AB%D5%A1%D5%B5%D5%AB%D5%B6" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fasbarez.com%2Farm%2F293555%2F%25d5%2580%25d5%25a1%25d5%25b5%25d5%25a1%25d5%25bd%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab-%25d5%2596%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ba%25d5%25b8%25d5%25ac%25d5%25ab-%25d5%2580%25d5%25a1%25d6%2582%25d5%25a1%25d6%2584%25d5%25a1%25d5%25af%25d5%25a1%25d5%25b6%25d5%25a8-14-%25d5%2580%25d5%25a1%25d5%25b7%25d5%25ab%25d6%2582%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fasbarez.com%2Farm%2F293555%2F%25d5%2580%25d5%25a1%25d5%25b5%25d5%25a1%25d5%25bd%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab-%25d5%2596%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ba%25d5%25b8%25d5%25ac%25d5%25ab-%25d5%2580%25d5%25a1%25d6%2582%25d5%25a1%25d6%2584%25d5%25a1%25d5%25af%25d5%25a1%25d5%25b6%25d5%25a8-14-%25d5%2580%25d5%25a1%25d5%25b7%25d5%25ab%25d6%2582%2F&amp;title=%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%96%D5%B8%D6%82%D5%A9%D5%BA%D5%B8%D5%AC%D5%AB%20%D5%80%D5%A1%D6%82%D5%A1%D6%84%D5%A1%D5%AF%D5%A1%D5%B6%D5%A8%201%3A4%20%D5%80%D5%A1%D5%B7%D5%AB%D6%82%D5%B8%D5%BE%20%D5%8A%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A5%D6%81%D5%A1%D6%82%20%D4%B4%D5%A1%D5%B6%D5%AB%D5%A1%D5%B5%D5%AB%D5%B6&amp;summary=%D5%96%D5%B8%D6%82%D5%A9%D5%BA%D5%B8%D5%AC%D5%AB%20%D5%A1%D5%B7%D5%AD%D5%A1%D6%80%D5%B0%D5%AB%20%D5%A1%D5%AD%D5%B8%D5%B5%D5%A5%D5%A1%D5%B6%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%A8%D5%B6%D5%BF%D6%80%D5%A1%D5%AF%D5%A1%D5%B6%20%D6%83%D5%B8%D6%82%D5%AC%D5%AB%20%D5%B0%D5%A5%D6%80%D5%A9%D5%A1%D5%AF%D5%A1%D5%B6%20%D5%AD%D5%A1%D5%B2%D5%AB%D5%B6%20%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%A1%D5%A6%D5%A3%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%AD%D5%B8%D6%82%D5%B4%D5%A2%D5%A8%20%D5%8E%D5%A1%D5%A6%D5%A3%D5%A7%D5%B6%20%D5%8D%D5%A1%D6%80%D5%A3%D5%BD%D5%A5%D5%A1%D5%B6%D5%AB%20%D5%A1%D5%B6%D5%B8%D6%82%D5%A1%D5%B6%20%D5%80%D5%A1%D5%B6%D6%80%D5%A1%D5%BA%D5%A5%D5%BF%D5%A1%D5%AF%D5%A1%D5%B6%20%D5%B4%D5%A1%D6%80%D5%A6%D5%A1%D5%A4%D5%A1%D5%B7%D5%BF%D5%AB%D5%B6%20%D5%BE%D6%80%D5%A1%D5%B5%20%D4%B4%D5%A1%D5%B6%D5%AB%D5%A1%D5%B5%D5%AB%20%D5%A4%D5%A7%D5%B4%20%D5%A4%D5%B8%D6%82%D6%80%D5%BD%20%D5%A3%D5%A1%D5%AC%D5%B8%D5%BE%2C%201%3A4%20%D5%B0%D5%A1%D5%B7%D5%AB%D6%82%D5%B8%D5%BE%20%D5%BA%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%20%D5%AF%D6%80%D5%A5%D6%81%3A">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB%20%D5%96%D5%B8%D6%82%D5%A9%D5%BA%D5%B8%D5%AC%D5%AB%20%D5%80%D5%A1%D6%82%D5%A1%D6%84%D5%A1%D5%AF%D5%A1%D5%B6%D5%A8%201%3A4%20%D5%80%D5%A1%D5%B7%D5%AB%D6%82%D5%B8%D5%BE%20%D5%8A%D5%A1%D6%80%D5%BF%D5%B8%D6%82%D5%A5%D6%81%D5%A1%D6%82%20%D4%B4%D5%A1%D5%B6%D5%AB%D5%A1%D5%B5%D5%AB%D5%B6&amp;body=http%3A%2F%2Fasbarez.com%2Farm%2F293555%2F%25d5%2580%25d5%25a1%25d5%25b5%25d5%25a1%25d5%25bd%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab-%25d5%2596%25d5%25b8%25d6%2582%25d5%25a9%25d5%25ba%25d5%25b8%25d5%25ac%25d5%25ab-%25d5%2580%25d5%25a1%25d6%2582%25d5%25a1%25d6%2584%25d5%25a1%25d5%25af%25d5%25a1%25d5%25b6%25d5%25a8-14-%25d5%2580%25d5%25a1%25d5%25b7%25d5%25ab%25d6%2582%2F">Email this article</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='http://1.gravatar.com/avatar/a8d6bf8200a2fdda44897a41ae780886?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8d6bf8200a2fdda44897a41ae780886?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://asbarez.com/arm/author/armenianeditor/" rel="author">armenianeditor</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                     </div>
    	
</article><!-- #post-293555 -->
		

	
		
		
			

<div id="comments" class="comments-area">

	    <p><h4>Discussion Policy</h4>
Comments are welcomed and encouraged. Though you are fully responsible for the content you post, comments that include profanity, personal attacks or other inappropriate material will not be permitted. Asbarez reserves the right to block users who violate any of our posting standards and policies.</p>
	
    
	

	


							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arm/293555/%D5%80%D5%A1%D5%B5%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%AB-%D5%96%D5%B8%D6%82%D5%A9%D5%BA%D5%B8%D5%AC%D5%AB-%D5%80%D5%A1%D6%82%D5%A1%D6%84%D5%A1%D5%AF%D5%A1%D5%B6%D5%A8-14-%D5%80%D5%A1%D5%B7%D5%AB%D6%82/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://asbarez.com/arm/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='293555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb9e34a3b3" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-24" class="widget widget_text">			<div class="textwidget"><style>
.ads-230×230 {
  text-align: center;
  background: none;
  height: 230px;
  line-height: 230px;
  max-width: 230px;
  width: 100%;
  display: block;
  margin:0 auto;
  border: 0px !important;
  }

  .ads-230×230 a {
  color: none;
  }
  </style>

  <div class="ads-230×230">
    <a href="http://www.impcorporation.com/blog/amideast-award-gala-2017"_blank"><img src="http://asbarez.com/wp-content/uploads/2017/07/harryadchange.jpg"></a>
  </div></div>
		</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><style>
.ads-230×230 {
  text-align: center;
  background: none;
  height: 230px;
  line-height: 230px;
  max-width: 230px;
  width: 100%;
  display: block;
  margin:0 auto;
  border: 0px !important;
  }
 
  .ads-230×230 a {
  color: none;
  }
  </style>
 
  <div class="ads-230×230">
    <a href=" https://www.aflimoges.com/armenian-genocide-centennial-anniversary" target="_blank"><img src=" http://asbarez.com/wp-content/uploads/2017/04/limoges1.gif"></a>
  </div></div>
		</aside><aside id="dk-image-rotator-widget-13" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="http://www.saralanj.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/saralanjarmenian.jpg" alt="" width="230" height="230" class="pointer_cursor" /></a></li><li><a href="http://bit.ly/2vsPrhG" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/08/Asbarez109-donation-cardarm.jpg" alt="" width="230" height="230" class="pointer_cursor" /></a></li></ul></div></aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><div align="center">
<div class="widget_NewLetterSub">

<a class="highslide" onclick="return vTZ.expand(this);" href="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png"><img class="alignnone size-full wp-image-99845" title="asbarez_post" src="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png" alt="" width="138" height="27" /></a>
<!-- Begin MailChimp Signup Form -->

<!-- #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:280px;} /* Add your own MailChimp form style overrides in your site stylesheet or in this style block. We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ -->
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://asbarez.us1.list-manage1.com/subscribe/post?u=0bb862bd0473a6558c220c6e5&amp;id=d7e38b012e" method="post">
<div class="mc-field-group"><input id="mce-EMAIL" class="required email" name="EMAIL" type="email" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--><br />
</div>
</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fasbarez&amp;width=270&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23fff&amp;header=false&amp;appId=306777316076135" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:238px;" allowTransparency="true"></iframe></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span1"><a href="http://asbarez.com">Home</a></div>
                     <div class="span1"><a href="http://asbarez.com/about/">About Us</a></div>
                     <div class="span1"><a href="http://asbarez.com/advertising/">Advertising</a></div>
                     <div class="span1"><a href="http://armeniancalendar.com/" target="_blank">Calendar</a></div>
                     <div class="span1"><a href="http://www.asbarez.com/contact">Contact</a></div>
                     <div class="span7"><a href="http://www.asbarez.com" title="asbarez" rel="nofollow" class="pull-right">Copyright &copy; by Asbarez</a></div>
                </div>
               
            </div>
		<!--insert php--->
            <div class="footer-shadown"></div>
        </div>

      <!--  <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy;  by <a href="http://www.asbarez.com" title="asbarez" rel="nofollow">Asbarez</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">Asbarez &#8211; Armenian</a>
                </div>
            </div>
        </div>-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/comment-reply.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"480487548802239"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.1'></script>
<div id="fb-root"></div></body>
</html>