<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին | Asbarez - Armenian</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://asbarez.com/arm/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="&nbsp; ՊՈԼԻՍ, «Մարմարա».- Թուրքիոյ նախագահի մերձաւորներուն կողմէ արտասահման փախցուած միլիոնաւոր տոլարներու պնդումով՝ ընդդիմադիր կուսակցապետ Քեմալ Քըլըճտարօղլուի կողմէ կատարուած ամբաստանութեամբ սկսած վէճը տակաւին կը շարունակուի։ Անսալով նախագա..." />
<meta name="keywords" content="Միջազգային" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Feed" href="http://asbarez.com/arm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Comments Feed" href="http://asbarez.com/arm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին Comments Feed" href="http://asbarez.com/arm/300809/%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab%d5%b6-%d4%b1%d6%80%d5%bf%d5%a1%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b0%d5%b8%d6%82/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/asbarez.com\/arm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/template.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/responsive.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/print.css?ver=4.2.1' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/dwqa-templates/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/bootstrap.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.infinitescroll.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/custom.js?ver=4.2.1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/single-socials.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.mouse.move.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.swipe.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php","security":"758771d69b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asbarez.com\/arm\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asbarez.com/arm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asbarez.com/arm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Զարրապ Կաշառած Է Թուրքիոյ Տնտեսութեան Նախարարը' href='http://asbarez.com/arm/300805/%d4%b6%d5%a1%d6%80%d6%80%d5%a1%d5%ba-%d4%bf%d5%a1%d5%b7%d5%a1%d5%bc%d5%a1%d5%ae-%d4%b7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%8f%d5%b6%d5%bf%d5%a5%d5%bd%d5%b8%d6%82%d5%a9%d5%a5%d5%a1/' />
<link rel='next' title='Փաքիստան Եւս Պիտի Օգտուի  Պաքու-Թիֆլիս-Կարս Երկաթուղիէն. Մամետեարով' href='http://asbarez.com/arm/300812/%d5%93%d5%a1%d6%84%d5%ab%d5%bd%d5%bf%d5%a1%d5%b6-%d4%b5%d6%82%d5%bd-%d5%8a%d5%ab%d5%bf%d5%ab-%d5%95%d5%a3%d5%bf%d5%b8%d6%82%d5%ab-%d5%8a%d5%a1%d6%84%d5%b8%d6%82-%d4%b9%d5%ab%d6%86%d5%ac%d5%ab%d5%bd/' />
<meta name="generator" content="WordPress 4.2.1" />
<link rel='canonical' href='http://asbarez.com/arm/300809/%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab%d5%b6-%d4%b1%d6%80%d5%bf%d5%a1%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b0%d5%b8%d6%82/' />
<link rel='shortlink' href='http://asbarez.com/arm/?p=300809' />
        <!--[if lt IE 9]>
            <script src="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<style>.single .site-content > .hentry .entry-thumbnail { display: none; } 
#dk-image-rotator-widget-3 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-6 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-7 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-9 div.irw-widget { height: 90px !important; }
#dk-image-rotator-widget-10 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-12 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-13 div.irw-widget { height: 230px !important; }
.search .content-inner .entry-thumbnail {
    float: left;
    margin-top: 5px;
    position: relative;
padding: 0px 15px 0px 0px!important;
}
</style>    <style type="text/css">
                .site-header #branding a {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
            </style>
    <link rel="shortcut icon" href="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/img/favicon.ico"><meta property="og:site_name" content="Asbarez - Armenian" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="480487548802239" />
<meta property="og:url" content="http://asbarez.com/arm/300809/%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab%d5%b6-%d4%b1%d6%80%d5%bf%d5%a1%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b0%d5%b8%d6%82/" />
<meta property="og:title" content="Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին" />
<meta property="og:description" content="&nbsp; ՊՈԼԻՍ, «Մարմարա».- Թուրքիոյ նախագահի մերձաւորներուն կողմէ արտասահման փախցուած միլիոնաւոր տոլարներու պնդումով՝ ընդդիմադիր կուսակցապետ Քեմալ Քըլըճտարօղլուի կողմէ կատարուած ամբաստանութեամբ սկսած վէճը տակաւին կը շարունակուի։ Անսալով նախագահի կոչին՝ Քըլըճտարօղլու ցոյց տուաւ փաստաթուղթեր դրամատուներու պաշտօնական հաշուեցուցակներէն՝ պնդելով, որ նախագահ Էրտողանի որդին, խնամին, եղբայրը եւ քեռայրը միլիոնաւոր տոլարներ փոխանցած են արտասահման։ «Այսպիսի գումարներ ի՞նչ նպատակով կրնային ղրկուած ըլլալ&hellip;" />
<meta property="og:image" content="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201kemal.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta property="article:published_time" content="2017-12-01T04:15:44+00:00" />
<meta property="article:modified_time" content="2017-12-01T04:15:44+00:00" />
<meta property="article:author" content="http://asbarez.com/arm/author/armenianeditor/" />
<meta property="article:section" content="Միջազգային" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="single single-post postid-300809 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">
		                		Asbarez &#8211; Armenian		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="dk-image-rotator-widget-8" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="https://www.facebook.com/events/1753492084955674??ti=ia" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/•-ARF-127-ASB-ONLINE-1.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="http://kirakosian.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/10/kirakosianad1-2.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="http://www.massiskabob.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/06/masssnew.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="http://www.marriott.com/hotels/travel/evnmc-armenia-marriott-hotel-yerevan/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/04/Banner.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li></ul></div></aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">December 1, 2017</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300817/%d5%80%d5%ab%d5%bd%d5%bf%d5%a5%d6%80%d5%ab%d5%a1%d5%b6-%d5%87%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a1%d5%af%d6%82%d5%b8%d6%82%d5%b4-%d4%b7/" title="Հիստերիան Շարունակւում Է"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/12/1024leonidmardirosyan.jpg" class="attachment-40x40 wp-post-image" alt="1024leonidmardirosyan" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300817/%d5%80%d5%ab%d5%bd%d5%bf%d5%a5%d6%80%d5%ab%d5%a1%d5%b6-%d5%87%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a1%d5%af%d6%82%d5%b8%d6%82%d5%b4-%d4%b7/" title="Հիստերիան Շարունակւում Է"> Հիստերիան Շարունակւում Է </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300812/%d5%93%d5%a1%d6%84%d5%ab%d5%bd%d5%bf%d5%a1%d5%b6-%d4%b5%d6%82%d5%bd-%d5%8a%d5%ab%d5%bf%d5%ab-%d5%95%d5%a3%d5%bf%d5%b8%d6%82%d5%ab-%d5%8a%d5%a1%d6%84%d5%b8%d6%82-%d4%b9%d5%ab%d6%86%d5%ac%d5%ab%d5%bd/" title="Փաքիստան Եւս Պիտի Օգտուի  Պաքու-Թիֆլիս-Կարս Երկաթուղիէն. Մամետեարով"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201pak-azr.jpeg" class="attachment-40x40 wp-post-image" alt="1201pak azr" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300812/%d5%93%d5%a1%d6%84%d5%ab%d5%bd%d5%bf%d5%a1%d5%b6-%d4%b5%d6%82%d5%bd-%d5%8a%d5%ab%d5%bf%d5%ab-%d5%95%d5%a3%d5%bf%d5%b8%d6%82%d5%ab-%d5%8a%d5%a1%d6%84%d5%b8%d6%82-%d4%b9%d5%ab%d6%86%d5%ac%d5%ab%d5%bd/" title="Փաքիստան Եւս Պիտի Օգտուի  Պաքու-Թիֆլիս-Կարս Երկաթուղիէն. Մամետեարով"> Փաքիստան Եւս Պիտի Օգտուի  Պաքու-Թիֆլիս-Կարս Երկաթուղիէն. Մամետեարով </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300809/%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab%d5%b6-%d4%b1%d6%80%d5%bf%d5%a1%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b0%d5%b8%d6%82/" title="Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201kemal.jpg" class="attachment-40x40 wp-post-image" alt="1201kemal" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300809/%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab%d5%b6-%d4%b1%d6%80%d5%bf%d5%a1%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b0%d5%b8%d6%82/" title="Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին"> Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300805/%d4%b6%d5%a1%d6%80%d6%80%d5%a1%d5%ba-%d4%bf%d5%a1%d5%b7%d5%a1%d5%bc%d5%a1%d5%ae-%d4%b7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%8f%d5%b6%d5%bf%d5%a5%d5%bd%d5%b8%d6%82%d5%a9%d5%a5%d5%a1/" title="Զարրապ Կաշառած Է Թուրքիոյ Տնտեսութեան Նախարարը"><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201zarrab1.jpg" class="attachment-40x40 wp-post-image" alt="1201zarrab" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300805/%d4%b6%d5%a1%d6%80%d6%80%d5%a1%d5%ba-%d4%bf%d5%a1%d5%b7%d5%a1%d5%bc%d5%a1%d5%ae-%d4%b7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%8f%d5%b6%d5%bf%d5%a5%d5%bd%d5%b8%d6%82%d5%a9%d5%a5%d5%a1/" title="Զարրապ Կաշառած Է Թուրքիոյ Տնտեսութեան Նախարարը"> Զարրապ Կաշառած Է Թուրքիոյ Տնտեսութեան Նախարարը </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300801/%d5%88%d5%a3%d5%a5%d5%af%d5%b8%d5%b9%d5%b8%d6%82%d5%b4-%d4%b9%d5%a1%d5%b0%d5%ab%d6%80-%d4%b7%d5%ac%d5%b9%d5%ab%d5%ab/" title="Ոգեկոչում Թահիր Էլչիի"><img width="40" height="19" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201elci.jpg" class="attachment-40x40 wp-post-image" alt="1201elci" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300801/%d5%88%d5%a3%d5%a5%d5%af%d5%b8%d5%b9%d5%b8%d6%82%d5%b4-%d4%b9%d5%a1%d5%b0%d5%ab%d6%80-%d4%b7%d5%ac%d5%b9%d5%ab%d5%ab/" title="Ոգեկոչում Թահիր Էլչիի"> Ոգեկոչում Թահիր Էլչիի </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300799/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-276/" title="Քանի Մը Տողով"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300799/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-276/" title="Քանի Մը Տողով"> Քանի Մը Տողով </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300796/%d5%80%d4%b1%d5%8a%d4%bf-%d5%80%d5%a1%d6%82%d5%a1%d6%84%d5%a1%d5%af%d5%a1%d5%b6-%d4%b1%d5%b6%d5%be%d5%bf%d5%a1%d5%b6%d5%a3%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bd%d5%b8%d6%80%d5%b0%d5%b8%d6%82/" title="ՀԱՊԿ Հաւաքական Անվտանգութեան Խորհուրդը Արցախի Հարցով Կ՛աջակցի ԵԱՀԿ Մինսկի Խումբի Միջնորդութեան"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201Serj-minsk2.jpg" class="attachment-40x40 wp-post-image" alt="1201Serj-minsk2" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300796/%d5%80%d4%b1%d5%8a%d4%bf-%d5%80%d5%a1%d6%82%d5%a1%d6%84%d5%a1%d5%af%d5%a1%d5%b6-%d4%b1%d5%b6%d5%be%d5%bf%d5%a1%d5%b6%d5%a3%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bd%d5%b8%d6%80%d5%b0%d5%b8%d6%82/" title="ՀԱՊԿ Հաւաքական Անվտանգութեան Խորհուրդը Արցախի Հարցով Կ՛աջակցի ԵԱՀԿ Մինսկի Խումբի Միջնորդութեան"> ՀԱՊԿ Հաւաքական Անվտանգութեան Խորհուրդը Արցախի Հարցով Կ՛աջակցի ԵԱՀԿ Մինսկի Խումբի Միջնորդութեան </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300792/%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6-%d5%84%d5%ab%d5%a1%d6%81%d5%a5%d5%a1%d5%ac-%d5%8c%d5%a1%d5%a6%d5%b4%d5%a1%d6%83%d5%b8%d6%80%d5%b1-3/" title="Թուրքիա-Ատրպէյճան Միացեալ Ռազմափորձերը Պիտի Բազմանան"><img width="40" height="26" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201mamed.jpg" class="attachment-40x40 wp-post-image" alt="1201mamed" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300792/%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%a1-%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6-%d5%84%d5%ab%d5%a1%d6%81%d5%a5%d5%a1%d5%ac-%d5%8c%d5%a1%d5%a6%d5%b4%d5%a1%d6%83%d5%b8%d6%80%d5%b1-3/" title="Թուրքիա-Ատրպէյճան Միացեալ Ռազմափորձերը Պիտի Բազմանան"> Թուրքիա-Ատրպէյճան Միացեալ Ռազմափորձերը Պիտի Բազմանան </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300789/%d5%89%d5%ab%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d4%b8%d5%b6%d5%af%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%80%d5%a5%d5%bf%d5%a1%d6%84%d6%80%d6%84%d6%80%d5%b8%d6%82%d5%a1%d5%ae-%d4%b7/" title="Չինական Ընկերութիւնը Հետաքրքրուած Է Հայաստանի Ճանապարհաշինական Ծրագիրներով"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201china.jpg" class="attachment-40x40 wp-post-image" alt="1201china" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300789/%d5%89%d5%ab%d5%b6%d5%a1%d5%af%d5%a1%d5%b6-%d4%b8%d5%b6%d5%af%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%80%d5%a5%d5%bf%d5%a1%d6%84%d6%80%d6%84%d6%80%d5%b8%d6%82%d5%a1%d5%ae-%d4%b7/" title="Չինական Ընկերութիւնը Հետաքրքրուած Է Հայաստանի Ճանապարհաշինական Ծրագիրներով"> Չինական Ընկերութիւնը Հետաքրքրուած Է Հայաստանի Ճանապարհաշինական Ծրագիրներով </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300786/%d4%b6%d5%b8%d6%82%d5%ab%d6%81%d5%a5%d6%80%d5%ab%d5%a1%d6%81%d5%ab-%d4%b3%d5%ab%d5%b6%d5%a5%d5%a3%d5%b8%d6%80%d5%ae%d5%a8-%d5%86%d5%a5%d6%80%d5%a4%d6%80%d5%b8%d6%82%d5%b4%d5%a1%d5%b5%d5%ab%d5%b6/" title="Զուիցերիացի Գինեգործը Ներդրումային Ծրագիրներ  Կը Նախաձեռնէ Հայաստանի Մէջ"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201swiss.jpg" class="attachment-40x40 wp-post-image" alt="1201swiss" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300786/%d4%b6%d5%b8%d6%82%d5%ab%d6%81%d5%a5%d6%80%d5%ab%d5%a1%d6%81%d5%ab-%d4%b3%d5%ab%d5%b6%d5%a5%d5%a3%d5%b8%d6%80%d5%ae%d5%a8-%d5%86%d5%a5%d6%80%d5%a4%d6%80%d5%b8%d6%82%d5%b4%d5%a1%d5%b5%d5%ab%d5%b6/" title="Զուիցերիացի Գինեգործը Ներդրումային Ծրագիրներ  Կը Նախաձեռնէ Հայաստանի Մէջ"> Զուիցերիացի Գինեգործը Ներդրումային Ծրագիրներ  Կը Նախաձեռնէ Հայաստանի Մէջ </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300783/%d4%b1%d5%bc%d5%a1%d5%bb%d5%b6%d5%b8%d6%80%d5%a4-%d5%84%d5%a1%d6%80%d5%bf%d5%ab%d6%80%d5%b8%d5%bd%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1%d5%bd%d5%b6%d5%a1%d5%af%d6%81%d5%a5%d6%81%d5%a1%d6%82-%d5%84%d5%a1/" title="Առաջնորդ Մարտիրոսեան Մասնակցեցաւ Մարոնիներու Պէյրութի Առաջնորդ Պուլոս Արք. Մաթարի Ի Պատիւ Ձեռնարկներուն"><img width="40" height="29" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/0000Boulos-Mattar-Events2.jpg" class="attachment-40x40 wp-post-image" alt="0000Boulos Mattar Events2" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300783/%d4%b1%d5%bc%d5%a1%d5%bb%d5%b6%d5%b8%d6%80%d5%a4-%d5%84%d5%a1%d6%80%d5%bf%d5%ab%d6%80%d5%b8%d5%bd%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1%d5%bd%d5%b6%d5%a1%d5%af%d6%81%d5%a5%d6%81%d5%a1%d6%82-%d5%84%d5%a1/" title="Առաջնորդ Մարտիրոսեան Մասնակցեցաւ Մարոնիներու Պէյրութի Առաջնորդ Պուլոս Արք. Մաթարի Ի Պատիւ Ձեռնարկներուն"> Առաջնորդ Մարտիրոսեան Մասնակցեցաւ Մարոնիներու Պէյրութի Առաջնորդ Պուլոս Արք. Մաթարի Ի Պատիւ Ձեռնարկներուն </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300779/%d4%b1%d5%bc%d5%a1%d5%bb%d5%b6%d5%b8%d6%80%d5%a4-%d5%84%d5%b8%d6%82%d5%b7%d5%a5%d5%b2-%d4%b1%d6%80%d6%84-%d5%84%d5%a1%d6%80%d5%bf%d5%ab%d6%80%d5%b8%d5%bd%d5%a5%d5%a1%d5%b6-%d5%86%d5%a5%d6%80%d5%af-5/" title="Առաջնորդ Մուշեղ Արք. Մարտիրոսեան Ներկայ Եղաւ Լիբանանի Անկախութեան Տօնակատարութեան"><img width="40" height="37" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/0000Lebanon-Independence-Day2.jpg" class="attachment-40x40 wp-post-image" alt="0000Lebanon Independence Day2" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300779/%d4%b1%d5%bc%d5%a1%d5%bb%d5%b6%d5%b8%d6%80%d5%a4-%d5%84%d5%b8%d6%82%d5%b7%d5%a5%d5%b2-%d4%b1%d6%80%d6%84-%d5%84%d5%a1%d6%80%d5%bf%d5%ab%d6%80%d5%b8%d5%bd%d5%a5%d5%a1%d5%b6-%d5%86%d5%a5%d6%80%d5%af-5/" title="Առաջնորդ Մուշեղ Արք. Մարտիրոսեան Ներկայ Եղաւ Լիբանանի Անկախութեան Տօնակատարութեան"> Առաջնորդ Մուշեղ Արք. Մարտիրոսեան Ներկայ Եղաւ Լիբանանի Անկախութեան Տօնակատարութեան </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300775/%d5%8d%d5%a5%d6%80%d5%aa-%d4%b9%d5%a1%d5%b6%d5%a3%d5%a5%d5%a1%d5%b6-%d5%8d%d5%af%d5%bd%d5%a1%d5%ae-%d4%b7-%d5%86%d5%a1%d5%a5%d6%82-%d4%b6%d5%a1%d6%80%d5%a4%d5%a5%d5%b2%d5%a7%d5%b6-%d4%b1%d6%80%d5%bf/" title="Սերժ Թանգեան Սկսած Է Նաեւ Զարդեղէն Արտադրելու"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/0000Tankian.jpg" class="attachment-40x40 wp-post-image" alt="0000Tankian" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300775/%d5%8d%d5%a5%d6%80%d5%aa-%d4%b9%d5%a1%d5%b6%d5%a3%d5%a5%d5%a1%d5%b6-%d5%8d%d5%af%d5%bd%d5%a1%d5%ae-%d4%b7-%d5%86%d5%a1%d5%a5%d6%82-%d4%b6%d5%a1%d6%80%d5%a4%d5%a5%d5%b2%d5%a7%d5%b6-%d4%b1%d6%80%d5%bf/" title="Սերժ Թանգեան Սկսած Է Նաեւ Զարդեղէն Արտադրելու"> Սերժ Թանգեան Սկսած Է Նաեւ Զարդեղէն Արտադրելու </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300772/%d5%8a%d5%a5%d6%80%d5%ac%d5%ab%d5%b6%d5%ab-%d5%84%d5%a7%d5%bb-%d5%93%d6%80%d5%b8%d6%86-%d5%84%d5%ab%d5%b0%d6%80%d5%a1%d5%b6-%d5%8f%d5%a1%d5%ba%d5%a1%d5%b2-%d4%b5%d5%ac%d5%b8%d5%b5%d5%a9-%d5%88%d6%82/" title="Պերլինի Մէջ Փրոֆ. Միհրան Տապաղ Ելոյթ Ունեցաւ Մարդկային Իրաւանց Պաշտպանութեան Համագումարին "><img width="40" height="23" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/0000DABAGH.jpg" class="attachment-40x40 wp-post-image" alt="0000DABAGH" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300772/%d5%8a%d5%a5%d6%80%d5%ac%d5%ab%d5%b6%d5%ab-%d5%84%d5%a7%d5%bb-%d5%93%d6%80%d5%b8%d6%86-%d5%84%d5%ab%d5%b0%d6%80%d5%a1%d5%b6-%d5%8f%d5%a1%d5%ba%d5%a1%d5%b2-%d4%b5%d5%ac%d5%b8%d5%b5%d5%a9-%d5%88%d6%82/" title="Պերլինի Մէջ Փրոֆ. Միհրան Տապաղ Ելոյթ Ունեցաւ Մարդկային Իրաւանց Պաշտպանութեան Համագումարին "> Պերլինի Մէջ Փրոֆ. Միհրան Տապաղ Ելոյթ Ունեցաւ Մարդկային Իրաւանց Պաշտպանութեան Համագումարին  </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/300769/%d5%80%d5%85%d4%b4-127%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab-%d5%8f%d6%85%d5%b6%d5%a1%d5%af%d5%a1%d5%bf%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%9d-%d5%84%d5%ab%d6%82%d5%b6%d5%ab%d5%ad%d5%ab/" title="ՀՅԴ 127ամեակի Տօնակատարութիւն՝ Միւնիխի Մէջ"><img width="40" height="19" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/0000MUNCHEN.png" class="attachment-40x40 wp-post-image" alt="0000MUNCHEN" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/300769/%d5%80%d5%85%d4%b4-127%d5%a1%d5%b4%d5%a5%d5%a1%d5%af%d5%ab-%d5%8f%d6%85%d5%b6%d5%a1%d5%af%d5%a1%d5%bf%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%9d-%d5%84%d5%ab%d6%82%d5%b6%d5%ab%d5%ad%d5%ab/" title="ՀՅԴ 127ամեակի Տօնակատարութիւն՝ Միւնիխի Մէջ"> ՀՅԴ 127ամեակի Տօնակատարութիւն՝ Միւնիխի Մէջ </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://asbarez.com/arm/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/asbarez" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://www.twitter.com/asbarez" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://asbarez.com/arm/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																				</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-main-arm" class="nav"><li id="menu-item-216622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-216622 0"><a href="http://asbarez.com/arm/">home</a></li>
<li id="menu-item-216619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216619 color-none 0"><a href="http://asbarez.com/arm/category/hayastan/">Հայաստան</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-250629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250629 color-none 0"><a href="http://asbarez.com/arm/category/klkhavor-loorer/">Գլխաւոր Լուրեր</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216623 color-none 0"><a href="http://asbarez.com/arm/category/kaghoutigyanken/">Գաղութի Կեանքէն</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-227218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227218 color-none 0"><a href="http://asbarez.com/arm/category/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%b6%d5%a5%d6%80/">Գաղութներ</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-216626 color-none 0"><a href="http://asbarez.com/arm/category/syoonagner/">Սիւնակներ</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-225800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225800 active color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/nazareth-berberian/">ՆԱԶԱՐԷԹ ՊԷՐՊԷՐԵԱՆ</a></li>
	<li id="menu-item-225802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225802 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/vatche-proodian/">ՎԱՉԷ ԲՐՈՒՏԵԱՆ</a></li>
	<li id="menu-item-225799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225799 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/lilit-galstyan/">ԼԻԼԻԹ ԳԱԼՍՏԵԱՆ</a></li>
	<li id="menu-item-225801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225801 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/">Սասունեանի Անկիւնը</a></li>
	<li id="menu-item-225797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225797 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/">ԲԺԻՇԿ ԿԱՐՊԻՍ ՀԱՐՊՈՅԵԱՆ</a></li>
	<li id="menu-item-225798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225798 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/">ԳՐԻԳՈՐ ԵՊՍ. ՉԻՖԹՉԵԱՆ</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-225800'><ul id='mn-latest-225800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/06/0607vazkenshoushanian.png" class="attachment-40x40 wp-post-image" alt="0607vazkenshoushanian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'> Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը</a><span> - June 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'><img width="26" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/03/0309manougabeghyan.jpg" class="attachment-40x40 wp-post-image" alt="0309manougabeghyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'> ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը</a><span> - March 7, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0120hrantdink.jpg" class="attachment-40x40 wp-post-image" alt="0120hrantdink" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'> Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը</a><span> - January 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/ARF-125-logo.jpg" class="attachment-40x40 wp-post-image" alt="ARF logo 6.ai" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'> Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը</a><span> - January 12, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/242813/%d5%8e%d5%a1%d5%b0%d5%a1%d5%b6-%d5%85%d5%b8%d5%be%d5%b0%d5%a1%d5%b6%d5%b6%d5%ab%d5%bd%d5%a5%d5%a1%d5%b6-1956-2014-%d5%84%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%b6%d5%a1%d5%af-%d5%80%d5%a1%d5%b5%d5%b8/' title='Վահան Յովհաննիսեան (1956-2014). Մարտունակ Հայու Դաշնակցական Տեսակին Հայրենական Վերընձիւղումը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/12/1229vahan4.jpg" class="attachment-40x40 wp-post-image" alt="1229vahan4" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/242813/%d5%8e%d5%a1%d5%b0%d5%a1%d5%b6-%d5%85%d5%b8%d5%be%d5%b0%d5%a1%d5%b6%d5%b6%d5%ab%d5%bd%d5%a5%d5%a1%d5%b6-1956-2014-%d5%84%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%b6%d5%a1%d5%af-%d5%80%d5%a1%d5%b5%d5%b8/' title='Վահան Յովհաննիսեան (1956-2014). Մարտունակ Հայու Դաշնակցական Տեսակին Հայրենական Վերընձիւղումը'> Վահան Յովհաննիսեան (1956-2014). Մարտունակ Հայու Դաշնակցական Տեսակին Հայրենական Վերընձիւղումը</a><span> - December 28, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/nazareth-berberian/' title=''>View all</a></div><div class='' id='mn-latest-225802'><ul id='mn-latest-225802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'> Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը</a><span> - September 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/VATCHE-PROUDIAN.jpg" class="attachment-40x40 wp-post-image" alt="VATCHE-PROUDIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'> Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»</a><span> - August 18, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/289884/%d4%b5%d6%80%d5%af%d5%a1%d6%80-%d5%83%d5%a1%d5%b4%d5%a2%d5%b8%d6%82-%d5%84%d5%a8-%d5%8d%d5%af%d5%ab%d5%a6%d5%a2%d5%b6-%d4%b5%d5%b6%d6%84/' title='Երկար Ճամբու Մը Սկիզբն Ենք'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/289884/%d4%b5%d6%80%d5%af%d5%a1%d6%80-%d5%83%d5%a1%d5%b4%d5%a2%d5%b8%d6%82-%d5%84%d5%a8-%d5%8d%d5%af%d5%ab%d5%a6%d5%a2%d5%b6-%d4%b5%d5%b6%d6%84/' title='Երկար Ճամբու Մը Սկիզբն Ենք'> Երկար Ճամբու Մը Սկիզբն Ենք</a><span> - July 24, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/280313/%d4%bb%d5%9e%d5%b6%d5%b9-%d5%8a%d5%a7%d5%bf%d6%84-%d4%b7-%d4%b8%d5%b6%d5%a5%d5%ac-%d4%b5%d6%80%d5%a2-%d5%84%d5%a5%d5%ae-%d4%b4%d6%80%d5%a1%d5%b4%d5%a1%d5%a3%d5%ac%d5%b8%d6%82%d5%ad%d5%a8-%d4%bf%d5%a8/' title='Ի՞նչ Պէտք Է Ընել, Երբ Մեծ Դրամագլուխը Կը Խեղդէ Եւ Կը Խեղէ'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/280313/%d4%bb%d5%9e%d5%b6%d5%b9-%d5%8a%d5%a7%d5%bf%d6%84-%d4%b7-%d4%b8%d5%b6%d5%a5%d5%ac-%d4%b5%d6%80%d5%a2-%d5%84%d5%a5%d5%ae-%d4%b4%d6%80%d5%a1%d5%b4%d5%a1%d5%a3%d5%ac%d5%b8%d6%82%d5%ad%d5%a8-%d4%bf%d5%a8/' title='Ի՞նչ Պէտք Է Ընել, Երբ Մեծ Դրամագլուխը Կը Խեղդէ Եւ Կը Խեղէ'> Ի՞նչ Պէտք Է Ընել, Երբ Մեծ Դրամագլուխը Կը Խեղդէ Եւ Կը Խեղէ</a><span> - April 7, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/278289/%d4%b8%d5%b6%d5%bf%d6%80%d5%a1%d5%af%d5%a1%d5%b7%d5%a1%d5%bc%d6%84%d5%ab-%d4%b5%d6%82-%d4%b3%d5%a1%d5%b2%d5%a1%d6%83%d5%a1%d6%80%d5%ab-%d5%84%d5%ab%d5%bb%d5%a5%d6%82-%d4%bf%d5%bc%d5%ab%d6%82%d5%b6/' title='Ընտրակաշառքի Եւ Գաղափարի Միջեւ Կռիւն Է  (ՉԱԿԵՐՏԱՒՈՐ ԽՈՍՏՈՒՄԸ ԿԵՂԾ Է)'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/278289/%d4%b8%d5%b6%d5%bf%d6%80%d5%a1%d5%af%d5%a1%d5%b7%d5%a1%d5%bc%d6%84%d5%ab-%d4%b5%d6%82-%d4%b3%d5%a1%d5%b2%d5%a1%d6%83%d5%a1%d6%80%d5%ab-%d5%84%d5%ab%d5%bb%d5%a5%d6%82-%d4%bf%d5%bc%d5%ab%d6%82%d5%b6/' title='Ընտրակաշառքի Եւ Գաղափարի Միջեւ Կռիւն Է  (ՉԱԿԵՐՏԱՒՈՐ ԽՈՍՏՈՒՄԸ ԿԵՂԾ Է)'> Ընտրակաշառքի Եւ Գաղափարի Միջեւ Կռիւն Է  (ՉԱԿԵՐՏԱՒՈՐ ԽՈՍՏՈՒՄԸ ԿԵՂԾ Է)</a><span> - March 17, 2017</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/vatche-proodian/' title=''>View all</a></div><div class='' id='mn-latest-225799'><ul id='mn-latest-225799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/lilit.jpg" class="attachment-40x40 wp-post-image" alt="RPA MP Manvel Badeyan and ARF MP Lilit Galstyan guests in Hayeli press club" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'> Իշխանութեան Վստահութեան Անգնահատելի Ուժը</a><span> - May 18, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'> ՄԵՆՔ- Ապրիլից Յետոյ</a><span> - April 29, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'> Չափազանց Ճշգրիտ</a><span> - August 18, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'> ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ</a><span> - May 20, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'> ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին</a><span> - April 7, 2014</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/lilit-galstyan/' title=''>View all</a></div><div class='' id='mn-latest-225801'><ul id='mn-latest-225801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/299550/%d5%8c%d5%a1%d5%b6-%d4%b9%d5%b8%d6%80%d5%b8%d5%bd%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a1%d6%80%d5%b1%d5%b8%d6%82%d5%a1%d5%ae-%d4%b7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d4%bb-%d5%86%d5%ba%d5%a1/' title='Ռան Թորոսեան Վարձուած Է Թուրքիոյ Ի Նպաստ «Փի.Ար»ի Համար. Արդեօք Ան Իսկապէս Հա՞յ Է'><img width="27" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1117rontorossian.jpg" class="attachment-40x40 wp-post-image" alt="Ռան Թորոսեան" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/299550/%d5%8c%d5%a1%d5%b6-%d4%b9%d5%b8%d6%80%d5%b8%d5%bd%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a1%d6%80%d5%b1%d5%b8%d6%82%d5%a1%d5%ae-%d4%b7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d4%bb-%d5%86%d5%ba%d5%a1/' title='Ռան Թորոսեան Վարձուած Է Թուրքիոյ Ի Նպաստ «Փի.Ար»ի Համար. Արդեօք Ան Իսկապէս Հա՞յ Է'> Ռան Թորոսեան Վարձուած Է Թուրքիոյ Ի Նպաստ «Փի.Ար»ի Համար. Արդեօք Ան Իսկապէս Հա՞յ Է</a><span> - November 16, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/299076/%d5%8a%d5%b8%d5%ac%d5%bd%d5%a1%d5%b0%d5%a1%d5%b5-%d5%80%d5%a1%d5%b4%d5%a1%d5%b5%d5%b6%d6%84%d5%ab-%d4%b5%d6%80%d5%af%d5%a8%d5%b6%d5%bf%d6%80%d5%a1%d5%b6%d6%84%d5%a8%d5%9d-%d5%86%d5%b8%d6%80-%d5%8a/' title='Պոլսահայ Համայնքի Երկընտրանքը՝ Նոր Պատրիարքի Ընտրութեան Հարցով'><img width="36" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/10/Harout-Sassounian.jpg" class="attachment-40x40 wp-post-image" alt="Harout-Sassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/299076/%d5%8a%d5%b8%d5%ac%d5%bd%d5%a1%d5%b0%d5%a1%d5%b5-%d5%80%d5%a1%d5%b4%d5%a1%d5%b5%d5%b6%d6%84%d5%ab-%d4%b5%d6%80%d5%af%d5%a8%d5%b6%d5%bf%d6%80%d5%a1%d5%b6%d6%84%d5%a8%d5%9d-%d5%86%d5%b8%d6%80-%d5%8a/' title='Պոլսահայ Համայնքի Երկընտրանքը՝ Նոր Պատրիարքի Ընտրութեան Հարցով'> Պոլսահայ Համայնքի Երկընտրանքը՝ Նոր Պատրիարքի Ընտրութեան Հարցով</a><span> - November 9, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/298434/%d5%88%d6%82%d6%80%d5%a1%d5%ad-%d4%b5%d5%b4-%d5%8f%d5%a5%d5%b2%d5%a5%d5%af%d5%a1%d6%81%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%88%d6%80-%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d6%81%d5%ab/' title='Ուրախ Եմ Տեղեկացնելու, Որ Ատրպէյճանցի Պաշտօնեաները Կը Հետեւին Խորհուրդներուս'><img width="36" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/10/Harout-Sassounian.jpg" class="attachment-40x40 wp-post-image" alt="Harout-Sassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/298434/%d5%88%d6%82%d6%80%d5%a1%d5%ad-%d4%b5%d5%b4-%d5%8f%d5%a5%d5%b2%d5%a5%d5%af%d5%a1%d6%81%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%88%d6%80-%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d6%81%d5%ab/' title='Ուրախ Եմ Տեղեկացնելու, Որ Ատրպէյճանցի Պաշտօնեաները Կը Հետեւին Խորհուրդներուս'> Ուրախ Եմ Տեղեկացնելու, Որ Ատրպէյճանցի Պաշտօնեաները Կը Հետեւին Խորհուրդներուս</a><span> - November 2, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/297736/%d4%b5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d4%b4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d4%bf%d5%a1%d5%a9%d5%b8%d5%b2%d5%ab%d5%af%d5%b8%d5%bd%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d4%b4/' title='Եւրոպական Դատարանը Կաթողիկոսարանի Դիմումը Անընդունելի  Կը Համարէ՝ Որոշումին Դէմ Բողոքելու Իրաւունք Չտալով'><img width="40" height="25" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/10/1027sis.jpg" class="attachment-40x40 wp-post-image" alt="1027sis" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/297736/%d4%b5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d4%b4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d4%bf%d5%a1%d5%a9%d5%b8%d5%b2%d5%ab%d5%af%d5%b8%d5%bd%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d4%b4/' title='Եւրոպական Դատարանը Կաթողիկոսարանի Դիմումը Անընդունելի  Կը Համարէ՝ Որոշումին Դէմ Բողոքելու Իրաւունք Չտալով'> Եւրոպական Դատարանը Կաթողիկոսարանի Դիմումը Անընդունելի  Կը Համարէ՝ Որոշումին Դէմ Բողոքելու Իրաւունք Չտալով</a><span> - October 26, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/296428/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d4%b1%d5%b6%d5%b4%d5%ab%d5%bf-%d5%94%d5%a1%d6%80%d5%b8%d5%a6%d5%ab%d5%b9%d5%a8-%d4%bf%d5%a8-%d5%84%d5%a5%d5%b2%d5%a1%d5%a4%d6%80%d5%a7/' title='Ատրպէյճանի Անմիտ Քարոզիչը Կը Մեղադրէ Քալիֆորնիոյ Հայերը'><img width="36" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/10/Harout-Sassounian.jpg" class="attachment-40x40 wp-post-image" alt="Harout-Sassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/296428/%d4%b1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d4%b1%d5%b6%d5%b4%d5%ab%d5%bf-%d5%94%d5%a1%d6%80%d5%b8%d5%a6%d5%ab%d5%b9%d5%a8-%d4%bf%d5%a8-%d5%84%d5%a5%d5%b2%d5%a1%d5%a4%d6%80%d5%a7/' title='Ատրպէյճանի Անմիտ Քարոզիչը Կը Մեղադրէ Քալիֆորնիոյ Հայերը'> Ատրպէյճանի Անմիտ Քարոզիչը Կը Մեղադրէ Քալիֆորնիոյ Հայերը</a><span> - October 12, 2017</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/' title=''>View all</a></div><div class='' id='mn-latest-225797'><ul id='mn-latest-225797'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/10/Garbis-Harboian.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'> Արհեստաքուն &#8211; Hypnosis</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0109med1.jpg" class="attachment-40x40 wp-post-image" alt="Հիփոկրատ՝ բժշկութեան նախահայրը" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'> Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը</a><span> - January 8, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'> Ջղային Անախորժակութիւն  Anorexia Nervosa</a><span> - June 12, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'><img width="40" height="24" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Garbis-Harboyan-Copy2.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboyan - Copy" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'> Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները</a><span> - May 9, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/222857/%d5%b1%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d5%a1%d5%b6%d5%b8%d5%b6%d6%81-%d5%a4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d5%a5%d6%82-%d5%b0%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'><img width="40" height="30" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Garbis-Harboyan1.jpg" class="attachment-40x40 wp-post-image" alt="Garbis-Harboyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/222857/%d5%b1%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d5%a1%d5%b6%d5%b8%d5%b6%d6%81-%d5%a4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d5%a5%d6%82-%d5%b0%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'> Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները</a><span> - May 1, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/' title=''>View all</a></div><div class='' id='mn-latest-225798'><ul id='mn-latest-225798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/250946/%d4%b1%d5%bd%d5%bf%d5%b8%d6%82%d5%a1%d5%ae-%d5%94%d5%a5%d5%a6-%d4%bf%d5%a8-%d5%84%d5%a1%d5%b6%d5%a7/' title='Աստուած Քեզ Կը Մանէ'><img width="40" height="31" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Armenian_alphabet_0021.jpg" class="attachment-40x40 wp-post-image" alt="Armenian_alphabet_002" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/250946/%d4%b1%d5%bd%d5%bf%d5%b8%d6%82%d5%a1%d5%ae-%d5%94%d5%a5%d5%a6-%d4%bf%d5%a8-%d5%84%d5%a1%d5%b6%d5%a7/' title='Աստուած Քեզ Կը Մանէ'> Աստուած Քեզ Կը Մանէ</a><span> - April 8, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/245725/%d4%bf%d5%a5%d5%a1%d5%b6%d6%84%d5%ab%d5%a4-%d4%bc%d5%a1%d6%82%d5%a1%d5%a3%d5%b8%d5%b5%d5%b6-%d4%b8%d5%b6%d5%af%d5%a5%d6%80%d5%a8/' title='Կեանքիդ Լաւագոյն Ընկերը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/06/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/245725/%d4%bf%d5%a5%d5%a1%d5%b6%d6%84%d5%ab%d5%a4-%d4%bc%d5%a1%d6%82%d5%a1%d5%a3%d5%b8%d5%b5%d5%b6-%d4%b8%d5%b6%d5%af%d5%a5%d6%80%d5%a8/' title='Կեանքիդ Լաւագոյն Ընկերը'> Կեանքիդ Լաւագոյն Ընկերը</a><span> - February 5, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/244697/%d5%8a%d5%b8%d5%b9%d5%ab%d5%b6-%d5%8e%d5%a7%d6%80%d6%84%d5%a8-%d4%b4%d5%a5%d5%9b%d5%bc-%d4%bf%d5%a8-%d4%bf%d5%b8%d5%bf%d5%bf%d5%a1%d5%9c%d5%b5/' title='Պոչին Վէրքը Դե՛ռ Կը Կոտտա՜յ'></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/244697/%d5%8a%d5%b8%d5%b9%d5%ab%d5%b6-%d5%8e%d5%a7%d6%80%d6%84%d5%a8-%d4%b4%d5%a5%d5%9b%d5%bc-%d4%bf%d5%a8-%d4%bf%d5%b8%d5%bf%d5%bf%d5%a1%d5%9c%d5%b5/' title='Պոչին Վէրքը Դե՛ռ Կը Կոտտա՜յ'> Պոչին Վէրքը Դե՛ռ Կը Կոտտա՜յ</a><span> - January 22, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/234254/%d5%8e%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a3%d5%ab%d5%b6-%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%be%d5%a1%d5%b5%d6%80%d5%a5%d6%80%d5%a8/' title='Վարունգին Երկու Ծայրերը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/06/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/234254/%d5%8e%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a3%d5%ab%d5%b6-%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%be%d5%a1%d5%b5%d6%80%d5%a5%d6%80%d5%a8/' title='Վարունգին Երկու Ծայրերը'> Վարունգին Երկու Ծայրերը</a><span> - August 21, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/231264/%d4%b3%d5%b8%d6%80%d5%ae%d5%ab-%d5%84%d5%a8-%d5%85%d5%a1%d5%bb%d5%b8%d5%b2%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b3%d5%a1%d5%b2%d5%bf%d5%b6%d5%ab%d6%84%d5%a8/' title='Գործի Մը Յաջողութեան Գաղտնիքը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/06/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/231264/%d4%b3%d5%b8%d6%80%d5%ae%d5%ab-%d5%84%d5%a8-%d5%85%d5%a1%d5%bb%d5%b8%d5%b2%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b3%d5%a1%d5%b2%d5%bf%d5%b6%d5%ab%d6%84%d5%a8/' title='Գործի Մը Յաջողութեան Գաղտնիքը'> Գործի Մը Յաջողութեան Գաղտնիքը</a><span> - July 17, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-224006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224006 0"><a href="http://asbarez.com"><img src="/arm/wp-content/uploads/sites/2/2015/05/usa_flag_22px.jpg"></a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Recent Posts</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://asbarez.com/arm/300817/%d5%80%d5%ab%d5%bd%d5%bf%d5%a5%d6%80%d5%ab%d5%a1%d5%b6-%d5%87%d5%a1%d6%80%d5%b8%d6%82%d5%b6%d5%a1%d5%af%d6%82%d5%b8%d6%82%d5%b4-%d4%b7/">Հիստերիան Շարունակւում Է</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/300812/%d5%93%d5%a1%d6%84%d5%ab%d5%bd%d5%bf%d5%a1%d5%b6-%d4%b5%d6%82%d5%bd-%d5%8a%d5%ab%d5%bf%d5%ab-%d5%95%d5%a3%d5%bf%d5%b8%d6%82%d5%ab-%d5%8a%d5%a1%d6%84%d5%b8%d6%82-%d4%b9%d5%ab%d6%86%d5%ac%d5%ab%d5%bd/">Փաքիստան Եւս Պիտի Օգտուի  Պաքու-Թիֆլիս-Կարս Երկաթուղիէն. Մամետեարով</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/300809/%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d4%b8%d5%b6%d5%bf%d5%a1%d5%b6%d5%ab%d6%84%d5%ab%d5%b6-%d4%b1%d6%80%d5%bf%d5%a1%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b0%d5%b8%d6%82/">Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/300805/%d4%b6%d5%a1%d6%80%d6%80%d5%a1%d5%ba-%d4%bf%d5%a1%d5%b7%d5%a1%d5%bc%d5%a1%d5%ae-%d4%b7-%d4%b9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%8f%d5%b6%d5%bf%d5%a5%d5%bd%d5%b8%d6%82%d5%a9%d5%a5%d5%a1/">Զարրապ Կաշառած Է Թուրքիոյ Տնտեսութեան Նախարարը</a><span class="time_diff"> - 10 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/300801/%d5%88%d5%a3%d5%a5%d5%af%d5%b8%d5%b9%d5%b8%d6%82%d5%b4-%d4%b9%d5%a1%d5%b0%d5%ab%d6%80-%d4%b7%d5%ac%d5%b9%d5%ab%d5%ab/">Ոգեկոչում Թահիր Էլչիի</a><span class="time_diff"> - 10 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-300809" class="post-300809 post type-post status-publish format-standard has-post-thumbnail hentry category-michazkayin content-print">
	<header class="entry-header">
		<h1 class="entry-title">Էրտողանի Ընտանիքին Արտասահման Պահուած Գումարներուն Մասին Քըլըճտարօղլուի Ներկայացուցած Փաստաթուղթերը «Կեղծ» Կ՛որակուին</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://asbarez.com/arm/category/michazkayin/" rel="tag">Միջազգային</a></li></ul><time class="entry-date" datetime="2017-11-30T20:15:44+00:00" pubdate>10 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="660" height="440" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201kemal.jpg" class="attachment- wp-post-image" alt="1201kemal" />		</div>
	
	<div class="entry-content">
		<p><a href="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201kemal.jpg"><img class="alignnone size-full wp-image-300810" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/11/1201kemal.jpg" alt="1201kemal" width="660" height="440" /></a></p>
<p>&nbsp;</p>
<p>ՊՈԼԻՍ, «Մարմարա».- Թուրքիոյ նախագահի մերձաւորներուն կողմէ արտասահման փախցուած միլիոնաւոր տոլարներու պնդումով՝ ընդդիմադիր կուսակցապետ Քեմալ Քըլըճտարօղլուի կողմէ կատարուած ամբաստանութեամբ սկսած վէճը տակաւին կը շարունակուի։</p>
<p>Անսալով նախագահի կոչին՝ Քըլըճտարօղլու ցոյց տուաւ փաստաթուղթեր դրամատուներու պաշտօնական հաշուեցուցակներէն՝ պնդելով, որ նախագահ Էրտողանի որդին, խնամին, եղբայրը եւ քեռայրը միլիոնաւոր տոլարներ փոխանցած են արտասահման։</p>
<p>«Այսպիսի գումարներ ի՞նչ նպատակով կրնային ղրկուած ըլլալ այսպիսի հեռաւոր ընկերութեան մը։ Այս փաստաթուղթերը միայն մեր քովը չեն, ընկերութեան արձանագրութիւններուն մէջ ալ կան անոնք», նախապէս ըսած էր Քըլըճտարօղլու՝ Էրտողանը հրաւիրելով հրաժարելու նախագահի պաշտօնէն։</p>
<p>Քըլըճտարօղլու իր այս ծանրակշիռ ելոյթին ընթացքին անդրադարձած էր նաեւ սուրիացիներու կատարուած օգնութեանց հարցին։ Ան յիշեցուցած էր, թէ Էրտողան շարունակ կը կրկնէ, որ սուրիացիներուն հսկայական օգնութիւն կատարուած է, սակայն փաստօրէն «սուրիացիները հոս անօթի ու թշուառ վիճակ ունին»՝ բացատրութիւն պահանջելով, թէ այդ դրամը որո՞նց տրուած է։</p>
<p>Սակայն, փոխվարչապետ Պեքիր Պոզտաղ Քըլըճտարօղլուի կողմէ ցոյց տրուած փաստաթուղթերը «կեղծ» անուանեց։ «Մեր նախագահ Էրտողանի ընտանիքի անդամներուն մասին Քըլըճտարօղլուի բոլոր ըսածները սո՛ւտ են, զրպարտութի՛ւն են», ըսաւ Պոզտաղ։ Ան նաեւ պնդեց, որ Քըլըճտարօղլու այս մեծ գայթակղութենէն ետք պէտք է հրաժարի ու ներողութիւն խնդրէ։</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="2aa2768efd">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="300809" data-nonce="1d7ef92ccf"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fasbarez.com%2Farm%2F300809%2F%25d4%25b7%25d6%2580%25d5%25bf%25d5%25b8%25d5%25b2%25d5%25a1%25d5%25b6%25d5%25ab-%25d4%25b8%25d5%25b6%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab%25d6%2584%25d5%25ab%25d5%25b6-%25d4%25b1%25d6%2580%25d5%25bf%25d5%25a1%25d5%25bd%25d5%25a1%25d5%25b0%25d5%25b4%25d5%25a1%25d5%25b6-%25d5%258a%25d5%25a1%25d5%25b0%25d5%25b8%25d6%2582%2F&amp;text=%D4%B7%D6%80%D5%BF%D5%B8%D5%B2%D5%A1%D5%B6%D5%AB%20%D4%B8%D5%B6%D5%BF%D5%A1%D5%B6%D5%AB%D6%84%D5%AB%D5%B6%20%D4%B1%D6%80%D5%BF%D5%A1%D5%BD%D5%A1%D5%B0%D5%B4%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B0%D5%B8%D6%82%D5%A1%D5%AE%20%D4%B3%D5%B8%D6%82%D5%B4%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A1%D5%BD%D5%AB%D5%B6%20%D5%94%D5%A8%D5%AC%D5%A8%D5%B3%D5%BF%D5%A1%D6%80%D6%85%D5%B2%D5%AC%D5%B8%D6%82%D5%AB%20%D5%86%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B8%D6%82%D6%81%D5%A1%D5%AE%20%D5%93%D5%A1%D5%BD%D5%BF%D5%A1%D5%A9%D5%B8%D6%82%D5%B2%D5%A9%D5%A5%D6%80%D5%A8%20%C2%AB%D4%BF%D5%A5%D5%B2%D5%AE%C2%BB%20%D4%BF%D5%9B%D5%B8%D6%80%D5%A1%D5%AF%D5%B8%D6%82%D5%AB%D5%B6">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fasbarez.com%2Farm%2F300809%2F%25d4%25b7%25d6%2580%25d5%25bf%25d5%25b8%25d5%25b2%25d5%25a1%25d5%25b6%25d5%25ab-%25d4%25b8%25d5%25b6%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab%25d6%2584%25d5%25ab%25d5%25b6-%25d4%25b1%25d6%2580%25d5%25bf%25d5%25a1%25d5%25bd%25d5%25a1%25d5%25b0%25d5%25b4%25d5%25a1%25d5%25b6-%25d5%258a%25d5%25a1%25d5%25b0%25d5%25b8%25d6%2582%2F&amp;t=%D4%B7%D6%80%D5%BF%D5%B8%D5%B2%D5%A1%D5%B6%D5%AB%20%D4%B8%D5%B6%D5%BF%D5%A1%D5%B6%D5%AB%D6%84%D5%AB%D5%B6%20%D4%B1%D6%80%D5%BF%D5%A1%D5%BD%D5%A1%D5%B0%D5%B4%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B0%D5%B8%D6%82%D5%A1%D5%AE%20%D4%B3%D5%B8%D6%82%D5%B4%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A1%D5%BD%D5%AB%D5%B6%20%D5%94%D5%A8%D5%AC%D5%A8%D5%B3%D5%BF%D5%A1%D6%80%D6%85%D5%B2%D5%AC%D5%B8%D6%82%D5%AB%20%D5%86%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B8%D6%82%D6%81%D5%A1%D5%AE%20%D5%93%D5%A1%D5%BD%D5%BF%D5%A1%D5%A9%D5%B8%D6%82%D5%B2%D5%A9%D5%A5%D6%80%D5%A8%20%C2%AB%D4%BF%D5%A5%D5%B2%D5%AE%C2%BB%20%D4%BF%D5%9B%D5%B8%D6%80%D5%A1%D5%AF%D5%B8%D6%82%D5%AB%D5%B6" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fasbarez.com%2Farm%2F300809%2F%25d4%25b7%25d6%2580%25d5%25bf%25d5%25b8%25d5%25b2%25d5%25a1%25d5%25b6%25d5%25ab-%25d4%25b8%25d5%25b6%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab%25d6%2584%25d5%25ab%25d5%25b6-%25d4%25b1%25d6%2580%25d5%25bf%25d5%25a1%25d5%25bd%25d5%25a1%25d5%25b0%25d5%25b4%25d5%25a1%25d5%25b6-%25d5%258a%25d5%25a1%25d5%25b0%25d5%25b8%25d6%2582%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fasbarez.com%2Farm%2F300809%2F%25d4%25b7%25d6%2580%25d5%25bf%25d5%25b8%25d5%25b2%25d5%25a1%25d5%25b6%25d5%25ab-%25d4%25b8%25d5%25b6%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab%25d6%2584%25d5%25ab%25d5%25b6-%25d4%25b1%25d6%2580%25d5%25bf%25d5%25a1%25d5%25bd%25d5%25a1%25d5%25b0%25d5%25b4%25d5%25a1%25d5%25b6-%25d5%258a%25d5%25a1%25d5%25b0%25d5%25b8%25d6%2582%2F&amp;title=%D4%B7%D6%80%D5%BF%D5%B8%D5%B2%D5%A1%D5%B6%D5%AB%20%D4%B8%D5%B6%D5%BF%D5%A1%D5%B6%D5%AB%D6%84%D5%AB%D5%B6%20%D4%B1%D6%80%D5%BF%D5%A1%D5%BD%D5%A1%D5%B0%D5%B4%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B0%D5%B8%D6%82%D5%A1%D5%AE%20%D4%B3%D5%B8%D6%82%D5%B4%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A1%D5%BD%D5%AB%D5%B6%20%D5%94%D5%A8%D5%AC%D5%A8%D5%B3%D5%BF%D5%A1%D6%80%D6%85%D5%B2%D5%AC%D5%B8%D6%82%D5%AB%20%D5%86%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B8%D6%82%D6%81%D5%A1%D5%AE%20%D5%93%D5%A1%D5%BD%D5%BF%D5%A1%D5%A9%D5%B8%D6%82%D5%B2%D5%A9%D5%A5%D6%80%D5%A8%20%C2%AB%D4%BF%D5%A5%D5%B2%D5%AE%C2%BB%20%D4%BF%D5%9B%D5%B8%D6%80%D5%A1%D5%AF%D5%B8%D6%82%D5%AB%D5%B6&amp;summary=%26nbsp%3B%20%D5%8A%D5%88%D4%BC%D4%BB%D5%8D%2C%20%C2%AB%D5%84%D5%A1%D6%80%D5%B4%D5%A1%D6%80%D5%A1%C2%BB.-%20%D4%B9%D5%B8%D6%82%D6%80%D6%84%D5%AB%D5%B8%D5%B5%20%D5%B6%D5%A1%D5%AD%D5%A1%D5%A3%D5%A1%D5%B0%D5%AB%20%D5%B4%D5%A5%D6%80%D5%B1%D5%A1%D6%82%D5%B8%D6%80%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%AF%D5%B8%D5%B2%D5%B4%D5%A7%20%D5%A1%D6%80%D5%BF%D5%A1%D5%BD%D5%A1%D5%B0%D5%B4%D5%A1%D5%B6%20%D6%83%D5%A1%D5%AD%D6%81%D5%B8%D6%82%D5%A1%D5%AE%20%D5%B4%D5%AB%D5%AC%D5%AB%D5%B8%D5%B6%D5%A1%D6%82%D5%B8%D6%80%20%D5%BF%D5%B8%D5%AC%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%B8%D6%82%20%D5%BA%D5%B6%D5%A4%D5%B8%D6%82%D5%B4%D5%B8%D5%BE%D5%9D%20%D5%A8%D5%B6%D5%A4%D5%A4%D5%AB%D5%B4%D5%A1%D5%A4%D5%AB%D6%80%20%D5%AF%D5%B8%D6%82%D5%BD%D5%A1%D5%AF%D6%81%D5%A1%D5%BA%D5%A5%D5%BF%20%D5%94%D5%A5%D5%B4%D5%A1%D5%AC%20%D5%94%D5%A8%D5%AC%D5%A8%D5%B3%D5%BF%D5%A1%D6%80%D6%85%D5%B2%D5%AC%D5%B8%D6%82%D5%AB%20%D5%AF%D5%B8%D5%B2%D5%B4%D5%A7%20%D5%AF%D5%A1%D5%BF%D5%A1%D6%80%D5%B8%D6%82%D5%A1%D5%AE%20%D5%A1%D5%B4%D5%A2%D5%A1%D5%BD%D5%BF%D5%A1%D5%B6%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B4%D5%A2%20%D5%BD%D5%AF%D5%BD%D5%A1%D5%AE%20%D5%BE%D5%A7%D5%B3%D5%A8%20%D5%BF%D5%A1%D5%AF%D5%A1%D6%82%D5%AB%D5%B6%20%D5%AF%D5%A8%20%D5%B7%D5%A1%D6%80%D5%B8%D6%82%D5%B6%D5%A1%D5%AF%D5%B8%D6%82%D5%AB%D6%89%20%D4%B1%D5%B6%D5%BD%D5%A1%D5%AC%D5%B8%D5%BE%20%D5%B6%D5%A1%D5%AD%D5%A1%D5%A3%D5%A1%D5%B0%D5%AB%20%D5%AF%D5%B8%D5%B9%D5%AB%D5%B6%D5%9D%20%D5%94%D5%A8%D5%AC%D5%A8%D5%B3%D5%BF%D5%A1%D6%80%D6%85%D5%B2%D5%AC%D5%B8%D6%82%20%D6%81%D5%B8%D5%B5%D6%81%20%D5%BF%D5%B8%D6%82%D5%A1%D6%82%20%D6%83%D5%A1%D5%BD%D5%BF%D5%A1%D5%A9%D5%B8%D6%82%D5%B2%D5%A9%D5%A5%D6%80%20%D5%A4%D6%80%D5%A1%D5%B4%D5%A1%D5%BF%D5%B8%D6%82%D5%B6%D5%A5%D6%80%D5%B8%D6%82%20%D5%BA%D5%A1%D5%B7%D5%BF%D6%85%D5%B6%D5%A1%D5%AF%D5%A1%D5%B6%20%D5%B0%D5%A1%D5%B7%D5%B8%D6%82%D5%A5%D6%81%D5%B8%D6%82%D6%81%D5%A1%D5%AF%D5%B6%D5%A5%D6%80%D5%A7%D5%B6%D5%9D%20%D5%BA%D5%B6%D5%A4%D5%A5%D5%AC%D5%B8%D5%BE%2C%20%D5%B8%D6%80%20%D5%B6%D5%A1%D5%AD%D5%A1%D5%A3%D5%A1%D5%B0%20%D4%B7%D6%80%D5%BF%D5%B8%D5%B2%D5%A1%D5%B6%D5%AB%20%D5%B8%D6%80%D5%A4%D5%AB%D5%B6%2C%20%D5%AD%D5%B6%D5%A1%D5%B4%D5%AB%D5%B6%2C%20%D5%A5%D5%B2%D5%A2%D5%A1%D5%B5%D6%80%D5%A8%20%D5%A5%D6%82%20%D6%84%D5%A5%D5%BC%D5%A1%D5%B5%D6%80%D5%A8%20%D5%B4%D5%AB%D5%AC%D5%AB%D5%B8%D5%B6%D5%A1%D6%82%D5%B8%D6%80%20%D5%BF%D5%B8%D5%AC%D5%A1%D6%80%D5%B6%D5%A5%D6%80%20%D6%83%D5%B8%D5%AD%D5%A1%D5%B6%D6%81%D5%A1%D5%AE%20%D5%A5%D5%B6%20%D5%A1%D6%80%D5%BF%D5%A1%D5%BD%D5%A1%D5%B0%D5%B4%D5%A1%D5%B6%D6%89%20%C2%AB%D4%B1%D5%B5%D5%BD%D5%BA%D5%AB%D5%BD%D5%AB%20%D5%A3%D5%B8%D6%82%D5%B4%D5%A1%D6%80%D5%B6%D5%A5%D6%80%20%D5%AB%D5%9E%D5%B6%D5%B9%20%D5%B6%D5%BA%D5%A1%D5%BF%D5%A1%D5%AF%D5%B8%D5%BE%20%D5%AF%D6%80%D5%B6%D5%A1%D5%B5%D5%AB%D5%B6%20%D5%B2%D6%80%D5%AF%D5%B8%D6%82%D5%A1%D5%AE%20%D5%A8%D5%AC%D5%AC%D5%A1%D5%AC%3Ca%20href%3D%22http%3A%2F%2Fasbarez.com%2Farm%2F300809%2F%25d4%25b7%25d6%2580%25d5%25bf%25d5%25b8%25d5%25b2%25d5%25a1%25d5%25b6%25d5%25ab-%25d4%25b8%25d5%25b6%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab%25d6%2584%25d5%25ab%25d5%25b6-%25d4%25b1%25d6%2580%25d5%25bf%25d5%25a1%25d5%25bd%25d5%25a1%25d5%25b0%25d5%25b4%25d5%25a1%25d5%25b6-%25d5%258a%25d5%25a1%25d5%25b0%25d5%25b8%25d6%2582%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D4%B7%D6%80%D5%BF%D5%B8%D5%B2%D5%A1%D5%B6%D5%AB%20%D4%B8%D5%B6%D5%BF%D5%A1%D5%B6%D5%AB%D6%84%D5%AB%D5%B6%20%D4%B1%D6%80%D5%BF%D5%A1%D5%BD%D5%A1%D5%B0%D5%B4%D5%A1%D5%B6%20%D5%8A%D5%A1%D5%B0%D5%B8%D6%82%D5%A1%D5%AE%20%D4%B3%D5%B8%D6%82%D5%B4%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%B8%D6%82%D5%B6%20%D5%84%D5%A1%D5%BD%D5%AB%D5%B6%20%D5%94%D5%A8%D5%AC%D5%A8%D5%B3%D5%BF%D5%A1%D6%80%D6%85%D5%B2%D5%AC%D5%B8%D6%82%D5%AB%20%D5%86%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B8%D6%82%D6%81%D5%A1%D5%AE%20%D5%93%D5%A1%D5%BD%D5%BF%D5%A1%D5%A9%D5%B8%D6%82%D5%B2%D5%A9%D5%A5%D6%80%D5%A8%20%C2%AB%D4%BF%D5%A5%D5%B2%D5%AE%C2%BB%20%D4%BF%D5%9B%D5%B8%D6%80%D5%A1%D5%AF%D5%B8%D6%82%D5%AB%D5%B6&amp;body=http%3A%2F%2Fasbarez.com%2Farm%2F300809%2F%25d4%25b7%25d6%2580%25d5%25bf%25d5%25b8%25d5%25b2%25d5%25a1%25d5%25b6%25d5%25ab-%25d4%25b8%25d5%25b6%25d5%25bf%25d5%25a1%25d5%25b6%25d5%25ab%25d6%2584%25d5%25ab%25d5%25b6-%25d4%25b1%25d6%2580%25d5%25bf%25d5%25a1%25d5%25bd%25d5%25a1%25d5%25b0%25d5%25b4%25d5%25a1%25d5%25b6-%25d5%258a%25d5%25a1%25d5%25b0%25d5%25b8%25d6%2582%2F">Email this article</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='http://1.gravatar.com/avatar/a8d6bf8200a2fdda44897a41ae780886?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8d6bf8200a2fdda44897a41ae780886?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://asbarez.com/arm/author/armenianeditor/" rel="author">armenianeditor</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                     </div>
    	
</article><!-- #post-300809 -->
		

	
		
		
			

<div id="comments" class="comments-area">

	    <p><h4>Discussion Policy</h4>
Comments are welcomed and encouraged. Though you are fully responsible for the content you post, comments that include profanity, personal attacks or other inappropriate material will not be permitted. Asbarez reserves the right to block users who violate any of our posting standards and policies.</p>
	
    
	

	


							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arm/300809/%D4%B7%D6%80%D5%BF%D5%B8%D5%B2%D5%A1%D5%B6%D5%AB-%D4%B8%D5%B6%D5%BF%D5%A1%D5%B6%D5%AB%D6%84%D5%AB%D5%B6-%D4%B1%D6%80%D5%BF%D5%A1%D5%BD%D5%A1%D5%B0%D5%B4%D5%A1%D5%B6-%D5%8A%D5%A1%D5%B0%D5%B8%D6%82/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://asbarez.com/arm/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='300809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16cb4b8200" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-24" class="widget widget_text">			<div class="textwidget"><style>
.ads-230×230 {
  text-align: center;
  background: none;
  height: 230px;
  line-height: 230px;
  max-width: 230px;
  width: 100%;
  display: block;
  margin:0 auto;
  border: 0px !important;
  }

  .ads-230×230 a {
  color: none;
  }
  </style>

  <div class="ads-230×230">
    <a href="http://www.impcorporation.com"_blank"><img src="http://asbarez.com/wp-content/uploads/2017/10/230x230-4.jpg"></a>
  </div></div>
		</aside><aside id="dk-image-rotator-widget-13" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="http://bit.ly/2vsPrhG" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/08/Asbarez109-donation-cardarm.jpg" alt="" width="230" height="230" class="pointer_cursor" /></a></li><li><a href="http://www.ameria.am" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/10/Ameriagroup-Inc-1.gif" alt="" width="230" height="230" class="pointer_cursor" /></a></li></ul></div></aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><div align="center">
<div class="widget_NewLetterSub">

<a class="highslide" onclick="return vTZ.expand(this);" href="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png"><img class="alignnone size-full wp-image-99845" title="asbarez_post" src="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png" alt="" width="138" height="27" /></a>
<!-- Begin MailChimp Signup Form -->

<!-- #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:280px;} /* Add your own MailChimp form style overrides in your site stylesheet or in this style block. We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ -->
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://asbarez.us1.list-manage1.com/subscribe/post?u=0bb862bd0473a6558c220c6e5&amp;id=d7e38b012e" method="post">
<div class="mc-field-group"><input id="mce-EMAIL" class="required email" name="EMAIL" type="email" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--><br />
</div>
</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fasbarez&amp;width=270&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23fff&amp;header=false&amp;appId=306777316076135" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:238px;" allowTransparency="true"></iframe></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span1"><a href="http://asbarez.com">Home</a></div>
                     <div class="span1"><a href="http://asbarez.com/about/">About Us</a></div>
                     <div class="span1"><a href="http://asbarez.com/advertising/">Advertising</a></div>
                     <div class="span1"><a href="http://armeniancalendar.com/" target="_blank">Calendar</a></div>
                     <div class="span1"><a href="http://www.asbarez.com/contact">Contact</a></div>
                     <div class="span7"><a href="http://www.asbarez.com" title="asbarez" rel="nofollow" class="pull-right">Copyright &copy; by Asbarez</a></div>
                </div>
               
            </div>
		<!--insert php--->
            <div class="footer-shadown"></div>
        </div>

      <!--  <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy;  by <a href="http://www.asbarez.com" title="asbarez" rel="nofollow">Asbarez</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">Asbarez &#8211; Armenian</a>
                </div>
            </div>
        </div>-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/comment-reply.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"480487548802239"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.1'></script>
<div id="fb-root"></div></body>
</html>