<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ | Asbarez - Armenian</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://asbarez.com/arm/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Սրտի դառն կսկիծով կը գուժենք մեր սիրեցեալ մօր, հօրաքրոջ, եղբօր կնոջ, ներոջ եւ հարազատին՝ Մարկօ Սերոբեանի մահը, որ պատահեցաւ Հինգշաբթի, Նոյեմբեր 7, 2019ին" />
<meta name="keywords" content="Մահազդ-Հոգեհանգիստ" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Feed" href="http://asbarez.com/arm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Comments Feed" href="http://asbarez.com/arm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ Comments Feed" href="http://asbarez.com/arm/357375/%d5%84%d4%b1%d5%80%d4%b1%d4%b6%d4%b4-%d5%84%d4%b1%d5%90%d4%bf%d5%95-%d5%8d%d4%b5%d5%90%d5%88%d4%b2%d4%b5%d4%b1%d5%86/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/asbarez.com\/arm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/template.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/responsive.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/print.css?ver=4.2.1' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/dwqa-templates/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/bootstrap.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.infinitescroll.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/custom.js?ver=4.2.1'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/single-socials.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.mouse.move.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.swipe.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php","security":"8b5cdbfb52","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asbarez.com\/arm\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asbarez.com/arm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asbarez.com/arm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Տիկինը, Որ Ազգին Հոգն Է «Շալակած Տանում»' href='http://asbarez.com/arm/357369/%d5%8f%d5%ab%d5%af%d5%ab%d5%b6%d5%a8-%d5%88%d6%80-%d4%b1%d5%a6%d5%a3%d5%ab%d5%b6-%d5%80%d5%b8%d5%a3%d5%b6-%d4%b7-%d5%87%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%ae-%d5%8f%d5%a1%d5%b6%d5%b8%d6%82%d5%b4/' />
<meta name="generator" content="WordPress 4.2.1" />
<link rel='canonical' href='http://asbarez.com/arm/357375/%d5%84%d4%b1%d5%80%d4%b1%d4%b6%d4%b4-%d5%84%d4%b1%d5%90%d4%bf%d5%95-%d5%8d%d4%b5%d5%90%d5%88%d4%b2%d4%b5%d4%b1%d5%86/' />
<link rel='shortlink' href='http://asbarez.com/arm/?p=357375' />
        <!--[if lt IE 9]>
            <script src="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<style>.single .site-content > .hentry .entry-thumbnail { display: none; } 
#dk-image-rotator-widget-3 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-6 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-7 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-9 div.irw-widget { height: 90px !important; }
#dk-image-rotator-widget-10 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-12 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-13 div.irw-widget { height: 230px !important; }
.search .content-inner .entry-thumbnail {
    float: left;
    margin-top: 5px;
    position: relative;
padding: 0px 15px 0px 0px!important;
}
</style>    <style type="text/css">
                .site-header #branding a {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
            </style>
    <link rel="shortcut icon" href="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/img/favicon.ico"><meta property="og:site_name" content="Asbarez - Armenian" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="480487548802239" />
<meta property="og:url" content="http://asbarez.com/arm/357375/%d5%84%d4%b1%d5%80%d4%b1%d4%b6%d4%b4-%d5%84%d4%b1%d5%90%d4%bf%d5%95-%d5%8d%d4%b5%d5%90%d5%88%d4%b2%d4%b5%d4%b1%d5%86/" />
<meta property="og:title" content="ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ" />
<meta property="og:description" content="Սրտի դառն կսկիծով կը գուժենք մեր սիրեցեալ մօր, հօրաքրոջ, եղբօր կնոջ, ներոջ եւ հարազատին՝ Մարկօ Սերոբեանի մահը, որ պատահեցաւ Հինգշաբթի, Նոյեմբեր 7, 2019ին" />
<meta property="og:image" content="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/Mom-photo1.jpeg" />
<meta property="og:image:width" content="576" />
<meta property="og:image:height" content="384" />
<meta property="og:image" content="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/Mom-photo.jpeg" />
<meta property="og:image:width" content="565" />
<meta property="og:image:height" content="538" />
<meta property="article:published_time" content="2019-11-09T23:06:25+00:00" />
<meta property="article:modified_time" content="2019-11-09T23:06:30+00:00" />
<meta property="article:author" content="http://asbarez.com/arm/author/asbarezstaff/" />
<meta property="article:section" content="Մահազդ-Հոգեհանգիստ" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="single single-post postid-357375 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">
		                		Asbarez &#8211; Armenian		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-26" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="dk-image-rotator-widget-8" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="http://www.massiskabob.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/08/newmassisbanner1.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="http://kirakosian.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/04/kirakosianadblu.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li></ul></div></aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">November 9, 2019</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357375/%d5%84%d4%b1%d5%80%d4%b1%d4%b6%d4%b4-%d5%84%d4%b1%d5%90%d4%bf%d5%95-%d5%8d%d4%b5%d5%90%d5%88%d4%b2%d4%b5%d4%b1%d5%86/" title="ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/Mom-photo1.jpeg" class="attachment-40x40 wp-post-image" alt="Mom photo" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357375/%d5%84%d4%b1%d5%80%d4%b1%d4%b6%d4%b4-%d5%84%d4%b1%d5%90%d4%bf%d5%95-%d5%8d%d4%b5%d5%90%d5%88%d4%b2%d4%b5%d4%b1%d5%86/" title="ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ"> ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357369/%d5%8f%d5%ab%d5%af%d5%ab%d5%b6%d5%a8-%d5%88%d6%80-%d4%b1%d5%a6%d5%a3%d5%ab%d5%b6-%d5%80%d5%b8%d5%a3%d5%b6-%d4%b7-%d5%87%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%ae-%d5%8f%d5%a1%d5%b6%d5%b8%d6%82%d5%b4/" title="Տիկինը, Որ Ազգին Հոգն Է «Շալակած Տանում»"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/0000Songs21.png" class="attachment-40x40 wp-post-image" alt="0000Songs2" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357369/%d5%8f%d5%ab%d5%af%d5%ab%d5%b6%d5%a8-%d5%88%d6%80-%d4%b1%d5%a6%d5%a3%d5%ab%d5%b6-%d5%80%d5%b8%d5%a3%d5%b6-%d4%b7-%d5%87%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%ae-%d5%8f%d5%a1%d5%b6%d5%b8%d6%82%d5%b4/" title="Տիկինը, Որ Ազգին Հոգն Է «Շալակած Տանում»"> Տիկինը, Որ Ազգին Հոգն Է «Շալակած Տանում» </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357366/18-%d5%8f%d5%a1%d6%80%d5%b8%d6%82%d5%a1%d5%b6-%d4%b2%d5%a1%d5%b6%d5%bf%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%b3%d5%ab%d5%bc%d5%9d-1-%d5%84%d5%ab%d5%ac%d5%ab%d5%b8%d5%b6/" title="18 Տարուան Բանտարկութեան Վճիռ՝  1 Միլիոն Տոլար Գողցած Մհեր Դարբինեանի Դէմ"><img width="34" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/0000ARMENIAN-GANG.jpg" class="attachment-40x40 wp-post-image" alt="Mher &quot;Mike&quot; Darbinyan, 44, formerly of Valencia, faces almost 20 years in prison when he is sentenced Monday, Nov. 4, 2019, in Los Angeles federal court on 30 counts, with the crimes he pleaded guilty to including a debit card skimming operation at 99 Cents Only storesin Riverside, Whittier, Huntington Beach, San Diego and elsewhere that were used to steal customers&#039; debit card numbers and PIN codes, according to the U.S. Attorney&#039;s Office. (File art)" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357366/18-%d5%8f%d5%a1%d6%80%d5%b8%d6%82%d5%a1%d5%b6-%d4%b2%d5%a1%d5%b6%d5%bf%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%b3%d5%ab%d5%bc%d5%9d-1-%d5%84%d5%ab%d5%ac%d5%ab%d5%b8%d5%b6/" title="18 Տարուան Բանտարկութեան Վճիռ՝  1 Միլիոն Տոլար Գողցած Մհեր Դարբինեանի Դէմ"> 18 Տարուան Բանտարկութեան Վճիռ՝  1 Միլիոն Տոլար Գողցած Մհեր Դարբինեանի Դէմ </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357363/%d4%be%d5%a1%d5%b6%d6%80-%d4%b7-%d4%b4%d5%ba%d6%80%d5%b8%d6%81-%d5%93%d5%a1%d5%af%d5%a5%d5%ac%d5%b8%d6%82-%d5%80%d5%a5%d5%bf%d5%a5%d6%82%d5%a1%d5%b6%d6%84%d5%a8/" title="Ծանր Է Դպրոց Փակելու Հետեւանքը"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/0000AGBU-HS-Protest.jpg" class="attachment-40x40 wp-post-image" alt="0000AGBU-HS-Protest" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357363/%d4%be%d5%a1%d5%b6%d6%80-%d4%b7-%d4%b4%d5%ba%d6%80%d5%b8%d6%81-%d5%93%d5%a1%d5%af%d5%a5%d5%ac%d5%b8%d6%82-%d5%80%d5%a5%d5%bf%d5%a5%d6%82%d5%a1%d5%b6%d6%84%d5%a8/" title="Ծանր Է Դպրոց Փակելու Հետեւանքը"> Ծանր Է Դպրոց Փակելու Հետեւանքը </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357360/50000-%d5%8f%d5%b8%d5%ac%d5%a1%d6%80%d5%ab-%d5%86%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d5%96%d6%80%d5%a5%d5%a6%d5%b6%d5%b8%d5%b5%d5%ab-%d5%80%d5%a1/" title="50,000 Տոլարի Նուիրատուութիւն Ֆրեզնոյի Հայագիտականին"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/0000Bedrosian-Endowment.jpg" class="attachment-40x40 wp-post-image" alt="0000Bedrosian Endowment" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357360/50000-%d5%8f%d5%b8%d5%ac%d5%a1%d6%80%d5%ab-%d5%86%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d5%96%d6%80%d5%a5%d5%a6%d5%b6%d5%b8%d5%b5%d5%ab-%d5%80%d5%a1/" title="50,000 Տոլարի Նուիրատուութիւն Ֆրեզնոյի Հայագիտականին"> 50,000 Տոլարի Նուիրատուութիւն Ֆրեզնոյի Հայագիտականին </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357338/%d5%86%d5%b8%d6%80-%d5%8f%d5%a1%d5%b2%d5%a1%d5%b6%d5%a4%d5%b6%d5%a5%d6%80%d5%a8-%d5%84%d5%a5%d5%ae%d5%a1%d6%80%d5%a5%d6%81%d5%ab%d5%b6-%d5%80%d5%a1%d5%b5-%d5%84%d5%b7%d5%a1%d5%af%d5%b8/" title="«Նոր Տաղանդներ»ը Մեծարեցին Հայ Մշակոյթը"><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/IMG_2169-640x427.jpg" class="attachment-40x40 wp-post-image" alt="IMG_2169 (640x427)" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357338/%d5%86%d5%b8%d6%80-%d5%8f%d5%a1%d5%b2%d5%a1%d5%b6%d5%a4%d5%b6%d5%a5%d6%80%d5%a8-%d5%84%d5%a5%d5%ae%d5%a1%d6%80%d5%a5%d6%81%d5%ab%d5%b6-%d5%80%d5%a1%d5%b5-%d5%84%d5%b7%d5%a1%d5%af%d5%b8/" title="«Նոր Տաղանդներ»ը Մեծարեցին Հայ Մշակոյթը"> «Նոր Տաղանդներ»ը Մեծարեցին Հայ Մշակոյթը </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357335/%d5%84%d5%a5%d5%b6%d6%84-%d4%bf%d6%80%d5%b6%d5%a1%d5%b6%d6%84-%d5%86%d5%a5%d6%80%d5%a5%d5%ac-%d4%b5%d6%80%d5%a2-%d4%b1%d6%80%d5%a4%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%88/" title="«Մենք Կրնանք Ներել, Երբ Արդարութիւնը Ու Ճշմարտութիւնը Հաստատուին, Սակայն Երբեք Չենք Մոռնար». Արամ Ա."><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/0000ARAM.jpg" class="attachment-40x40 wp-post-image" alt="0000ARAM" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357335/%d5%84%d5%a5%d5%b6%d6%84-%d4%bf%d6%80%d5%b6%d5%a1%d5%b6%d6%84-%d5%86%d5%a5%d6%80%d5%a5%d5%ac-%d4%b5%d6%80%d5%a2-%d4%b1%d6%80%d5%a4%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8-%d5%88/" title="«Մենք Կրնանք Ներել, Երբ Արդարութիւնը Ու Ճշմարտութիւնը Հաստատուին, Սակայն Երբեք Չենք Մոռնար». Արամ Ա."> «Մենք Կրնանք Ներել, Երբ Արդարութիւնը Ու Ճշմարտութիւնը Հաստատուին, Սակայն Երբեք Չենք Մոռնար». Արամ Ա. </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357332/%d4%bd%d6%85%d5%bd%d5%a5%d5%ac%d5%b8%d6%82-%d4%bf%d5%a1%d6%80%d5%a3%d5%a8-%d4%b5%d5%af%d5%a1%d5%ae-%d4%b7-%d5%8d%d5%a5%d5%a2%d5%a1%d5%bd%d5%bf%d5%ab%d5%b8%d5%b5-%d5%80%d5%a1%d5%b5%d5%a5%d6%80%d5%b8/" title="Խօսելու Կարգը Եկած Է Սեբաստիոյ Հայերուն   "><img width="27" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/0000SEPASDIA.jpg" class="attachment-40x40 wp-post-image" alt="0000SEPASDIA" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357332/%d4%bd%d6%85%d5%bd%d5%a5%d5%ac%d5%b8%d6%82-%d4%bf%d5%a1%d6%80%d5%a3%d5%a8-%d4%b5%d5%af%d5%a1%d5%ae-%d4%b7-%d5%8d%d5%a5%d5%a2%d5%a1%d5%bd%d5%bf%d5%ab%d5%b8%d5%b5-%d5%80%d5%a1%d5%b5%d5%a5%d6%80%d5%b8/" title="Խօսելու Կարգը Եկած Է Սեբաստիոյ Հայերուն   "> Խօսելու Կարգը Եկած Է Սեբաստիոյ Հայերուն    </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357329/%d4%b8%d5%bd%d5%bf-%d5%84%d4%b1%d4%bf%d5%ab-%d5%86%d5%a1%d5%ad%d5%af%d5%ab%d5%b6-%d5%94%d5%b6%d5%b6%d5%ab%d5%b9%d5%ab%d5%b6%d5%9d-%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6-%d5%8a%d5%a7%d5%bf%d6%84/" title="Ըստ ՄԱԿի Նախկին Քննիչին՝ Էրտողան Պէտք Է Դատուի Սուրիոյ Վրայ Յարձակումին Համար"><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/1109Del-Ponte.jpg" class="attachment-40x40 wp-post-image" alt="1109Del Ponte" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357329/%d4%b8%d5%bd%d5%bf-%d5%84%d4%b1%d4%bf%d5%ab-%d5%86%d5%a1%d5%ad%d5%af%d5%ab%d5%b6-%d5%94%d5%b6%d5%b6%d5%ab%d5%b9%d5%ab%d5%b6%d5%9d-%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6-%d5%8a%d5%a7%d5%bf%d6%84/" title="Ըստ ՄԱԿի Նախկին Քննիչին՝ Էրտողան Պէտք Է Դատուի Սուրիոյ Վրայ Յարձակումին Համար"> Ըստ ՄԱԿի Նախկին Քննիչին՝ Էրտողան Պէտք Է Դատուի Սուրիոյ Վրայ Յարձակումին Համար </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357327/%d4%b1%d5%b6%d5%a3%d5%a1%d6%80%d5%a1-%d4%b4%d5%a1%d5%bf%d5%a1%d5%ba%d5%a1%d6%80%d5%bf%d5%a5%d6%81-%d5%91%d5%a5%d5%b2%d5%a1%d5%bd%d5%ba%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1/" title="Անգարա Դատապարտեց Ցեղասպանութեան Մասին Յունաստանի Նախագահին Յայտարարութիւնները"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357327/%d4%b1%d5%b6%d5%a3%d5%a1%d6%80%d5%a1-%d4%b4%d5%a1%d5%bf%d5%a1%d5%ba%d5%a1%d6%80%d5%bf%d5%a5%d6%81-%d5%91%d5%a5%d5%b2%d5%a1%d5%bd%d5%ba%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%84%d5%a1/" title="Անգարա Դատապարտեց Ցեղասպանութեան Մասին Յունաստանի Նախագահին Յայտարարութիւնները"> Անգարա Դատապարտեց Ցեղասպանութեան Մասին Յունաստանի Նախագահին Յայտարարութիւնները </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357325/%d4%bb%d6%80%d5%a1%d6%84-%d4%b5%d6%82-%d4%bc%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6-%d4%b1%d6%80%d5%aa%d5%a1%d5%b6%d5%ab-%d4%b5%d5%b6-%d4%bb%d6%80%d5%a1%d5%b6%d5%ab-%d5%84%d5%ab%d5%bb%d5%a1%d5%b4%d5%bf/" title="Իրաք Եւ Լիբանան Արժանի Են Իրանի Միջամտութիւններէն Ձերբազատելու. Փոմփէօ"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357325/%d4%bb%d6%80%d5%a1%d6%84-%d4%b5%d6%82-%d4%bc%d5%ab%d5%a2%d5%a1%d5%b6%d5%a1%d5%b6-%d4%b1%d6%80%d5%aa%d5%a1%d5%b6%d5%ab-%d4%b5%d5%b6-%d4%bb%d6%80%d5%a1%d5%b6%d5%ab-%d5%84%d5%ab%d5%bb%d5%a1%d5%b4%d5%bf/" title="Իրաք Եւ Լիբանան Արժանի Են Իրանի Միջամտութիւններէն Ձերբազատելու. Փոմփէօ"> Իրաք Եւ Լիբանան Արժանի Են Իրանի Միջամտութիւններէն Ձերբազատելու. Փոմփէօ </a></div>
                </li>
                            <li class="">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357323/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-522/" title="Քանի Մը Տողով"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357323/%d5%94%d5%a1%d5%b6%d5%ab-%d5%84%d5%a8-%d5%8f%d5%b8%d5%b2%d5%b8%d5%be-522/" title="Քանի Մը Տողով"> Քանի Մը Տողով </a></div>
                </li>
                            <li class=" first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357321/%d5%84%d5%a1%d6%84%d6%80%d5%b8%d5%b6-%d5%8c%d5%b8%d6%82%d5%bd%d5%ab%d5%b8%d5%b5-%d5%80%d5%a5%d5%bf-%d5%85%d5%a1%d6%80%d5%a1%d5%a2%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80/" title="Մաքրոն Ռուսիոյ Հետ Յարաբերութիւնները Վերատեսութեան Ենթարկելու Կոչ Կ՛ընէ Եւրոպական Միութեան"></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357321/%d5%84%d5%a1%d6%84%d6%80%d5%b8%d5%b6-%d5%8c%d5%b8%d6%82%d5%bd%d5%ab%d5%b8%d5%b5-%d5%80%d5%a5%d5%bf-%d5%85%d5%a1%d6%80%d5%a1%d5%a2%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%b6%d5%a5%d6%80/" title="Մաքրոն Ռուսիոյ Հետ Յարաբերութիւնները Վերատեսութեան Ենթարկելու Կոչ Կ՛ընէ Եւրոպական Միութեան"> Մաքրոն Ռուսիոյ Հետ Յարաբերութիւնները Վերատեսութեան Ենթարկելու Կոչ Կ՛ընէ Եւրոպական Միութեան </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357318/%d5%88%d6%82%d5%b2%d5%a5%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%bf%d5%a1%d5%a9%d5%b8%d6%82%d5%a1%d5%ae-stroke-2/" title="Ուղեղային Կաթուած &#8211; Stroke"><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/03/0000Garbis-Haroyan.jpg" class="attachment-40x40 wp-post-image" alt="0000Garbis Haroyan" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357318/%d5%88%d6%82%d5%b2%d5%a5%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%bf%d5%a1%d5%a9%d5%b8%d6%82%d5%a1%d5%ae-stroke-2/" title="Ուղեղային Կաթուած &#8211; Stroke"> Ուղեղային Կաթուած &#8211; Stroke </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/357316/%d4%b1%d5%b4%d5%a7%d5%b6-%d5%84%d5%a1%d6%80%d5%a4-%d4%bf%d5%9b%d5%a8%d5%bd%d5%a7-%d4%b9%d5%a7-%d4%b3%d5%ab%d5%b7%d5%a5%d6%80-%d5%a7/" title="Ամէն Մարդ Կ՛ըսէ Թէ Գիշեր է…"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/02/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church2" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/357316/%d4%b1%d5%b4%d5%a7%d5%b6-%d5%84%d5%a1%d6%80%d5%a4-%d4%bf%d5%9b%d5%a8%d5%bd%d5%a7-%d4%b9%d5%a7-%d4%b3%d5%ab%d5%b7%d5%a5%d6%80-%d5%a7/" title="Ամէն Մարդ Կ՛ըսէ Թէ Գիշեր է…"> Ամէն Մարդ Կ՛ըսէ Թէ Գիշեր է… </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://asbarez.com/arm/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/asbarez" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://www.twitter.com/asbarez" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://asbarez.com/arm/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																				</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-main-arm" class="nav"><li id="menu-item-216622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-216622 0"><a href="http://asbarez.com/arm/">home</a></li>
<li id="menu-item-216619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216619 color-none 0"><a href="http://asbarez.com/arm/category/hayastan/">Հայաստան</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-250629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250629 color-none 0"><a href="http://asbarez.com/arm/category/klkhavor-loorer/">Գլխաւոր Լուրեր</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216623 color-none 0"><a href="http://asbarez.com/arm/category/kaghoutigyanken/">Գաղութի Կեանքէն</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-227218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227218 color-none 0"><a href="http://asbarez.com/arm/category/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%b6%d5%a5%d6%80/">Գաղութներ</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-216626 color-none 0"><a href="http://asbarez.com/arm/category/syoonagner/">Սիւնակներ</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-225800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225800 active color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/nazareth-berberian/">ՆԱԶԱՐԷԹ ՊԷՐՊԷՐԵԱՆ</a></li>
	<li id="menu-item-225802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225802 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/vatche-proodian/">ՎԱՉԷ ԲՐՈՒՏԵԱՆ</a></li>
	<li id="menu-item-225799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225799 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/lilit-galstyan/">ԼԻԼԻԹ ԳԱԼՍՏԵԱՆ</a></li>
	<li id="menu-item-225801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225801 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/">Սասունեանի Անկիւնը</a></li>
	<li id="menu-item-225797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225797 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/">ԲԺԻՇԿ ԿԱՐՊԻՍ ՀԱՐՊՈՅԵԱՆ</a></li>
	<li id="menu-item-225798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225798 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/">ԳՐԻԳՈՐ ԵՊՍ. ՉԻՖԹՃԵԱՆ</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-225800'><ul id='mn-latest-225800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/338011/20-%d5%93%d5%a5%d5%bf%d6%80%d5%b8%d6%82%d5%a1%d6%80-1988-%d4%b1%d6%80%d6%81%d5%a1%d5%ad%d5%a8-%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab%d5%b6-%d5%84%d5%ab%d5%a1%d6%81%d5%b6%d5%a5%d5%ac/' title='20 Փետրուար 1988. Արցախը Հայաստանին Միացնելու ԼՂԻՄի Պատմական Դիմումը եւ Արցախեան Ազատագրական Շարժումին Երեւանեան Առաջին Մեծ Ցոյցը'><img width="40" height="28" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/02/0221artsakhdemo.png" class="attachment-40x40 wp-post-image" alt="0221artsakhdemo" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/338011/20-%d5%93%d5%a5%d5%bf%d6%80%d5%b8%d6%82%d5%a1%d6%80-1988-%d4%b1%d6%80%d6%81%d5%a1%d5%ad%d5%a8-%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab%d5%b6-%d5%84%d5%ab%d5%a1%d6%81%d5%b6%d5%a5%d5%ac/' title='20 Փետրուար 1988. Արցախը Հայաստանին Միացնելու ԼՂԻՄի Պատմական Դիմումը եւ Արցախեան Ազատագրական Շարժումին Երեւանեան Առաջին Մեծ Ցոյցը'> 20 Փետրուար 1988. Արցախը Հայաստանին Միացնելու ԼՂԻՄի Պատմական Դիմումը եւ Արցախեան Ազատագրական Շարժումին Երեւանեան Առաջին Մեծ Ցոյցը</a><span> - February 20, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/06/0607vazkenshoushanian.png" class="attachment-40x40 wp-post-image" alt="0607vazkenshoushanian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'> Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը</a><span> - June 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'><img width="26" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/03/0309manougabeghyan.jpg" class="attachment-40x40 wp-post-image" alt="0309manougabeghyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'> ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը</a><span> - March 7, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0120hrantdink.jpg" class="attachment-40x40 wp-post-image" alt="0120hrantdink" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'> Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը</a><span> - January 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/ARF-125-logo.jpg" class="attachment-40x40 wp-post-image" alt="ARF logo 6.ai" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'> Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը</a><span> - January 12, 2016</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/nazareth-berberian/' title=''>View all</a></div><div class='' id='mn-latest-225802'><ul id='mn-latest-225802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/332100/%d5%84%d5%a5%d6%80-%d5%8a%d5%a5%d5%bf%d5%a1%d5%af%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bc%d5%ab%d5%b6%d5%a5%d5%ac-%d5%89%d5%ac%d5%ab%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%84%d5%a5%d5%ae/' title='Մեր Պետականութեան Լինել-Չլինելու Մեծ Փորձաքննութիւնը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/08/WRITERS-VATCHE-PROODIAN1.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS-VATCHE-PROODIAN1" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/332100/%d5%84%d5%a5%d6%80-%d5%8a%d5%a5%d5%bf%d5%a1%d5%af%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bc%d5%ab%d5%b6%d5%a5%d5%ac-%d5%89%d5%ac%d5%ab%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%84%d5%a5%d5%ae/' title='Մեր Պետականութեան Լինել-Չլինելու Մեծ Փորձաքննութիւնը'> Մեր Պետականութեան Լինել-Չլինելու Մեծ Փորձաքննութիւնը</a><span> - December 5, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/330462/%d5%88%d5%be-%d4%b7-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b5%d6%82-98-%d5%8f%d5%b8/' title='Ով Է Դաշնակցականը. Դաշնակցականը Եւ 98 Տոկոսը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/330462/%d5%88%d5%be-%d4%b7-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b5%d6%82-98-%d5%8f%d5%b8/' title='Ով Է Դաշնակցականը. Դաշնակցականը Եւ 98 Տոկոսը'> Ով Է Դաշնակցականը. Դաշնակցականը Եւ 98 Տոկոսը</a><span> - November 13, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/323520/%d5%84%d5%a5%d5%b6%d6%84-%d5%80%d5%a1%d5%ac%d5%a1%d5%ae%d5%a1%d5%ad%d5%bf%d5%a7-%d5%89%d5%a5%d5%b6%d6%84-%d5%8f%d5%a1%d5%bc%d5%a1%d5%ba%d5%ab%d6%80-%d4%b1%d6%80%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b2/' title='Մենք Հալածախտէ Չենք Տառապիր (Արման Պաղտոյեանի Յօդուածին Առիթով)'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/323520/%d5%84%d5%a5%d5%b6%d6%84-%d5%80%d5%a1%d5%ac%d5%a1%d5%ae%d5%a1%d5%ad%d5%bf%d5%a7-%d5%89%d5%a5%d5%b6%d6%84-%d5%8f%d5%a1%d5%bc%d5%a1%d5%ba%d5%ab%d6%80-%d4%b1%d6%80%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b2/' title='Մենք Հալածախտէ Չենք Տառապիր (Արման Պաղտոյեանի Յօդուածին Առիթով)'> Մենք Հալածախտէ Չենք Տառապիր (Արման Պաղտոյեանի Յօդուածին Առիթով)</a><span> - August 23, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'> Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը</a><span> - September 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/VATCHE-PROUDIAN.jpg" class="attachment-40x40 wp-post-image" alt="VATCHE-PROUDIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'> Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»</a><span> - August 18, 2017</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/vatche-proodian/' title=''>View all</a></div><div class='' id='mn-latest-225799'><ul id='mn-latest-225799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/lilit.jpg" class="attachment-40x40 wp-post-image" alt="RPA MP Manvel Badeyan and ARF MP Lilit Galstyan guests in Hayeli press club" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'> Իշխանութեան Վստահութեան Անգնահատելի Ուժը</a><span> - May 18, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'> ՄԵՆՔ- Ապրիլից Յետոյ</a><span> - April 29, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'> Չափազանց Ճշգրիտ</a><span> - August 18, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'> ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ</a><span> - May 20, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'> ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին</a><span> - April 7, 2014</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/lilit-galstyan/' title=''>View all</a></div><div class='' id='mn-latest-225801'><ul id='mn-latest-225801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/357182/%d5%91%d5%a5%d5%b2%d5%a1%d5%bd%d5%ba%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b2%d5%a1%d5%b6%d5%a1%d5%b1%d5%a5%d6%82%d5%a8-%d5%86%d5%b7%d5%a1%d5%b6%d5%a1%d5%af%d5%a1%d5%ac%d5%ab%d6%81/' title='Ցեղասպանութեան Բանաձեւը Նշանակալից Յաղթանակ է,  Բայց Ճշմարտութիւնները Պէտք Չէ Անտեսուին'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/12/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/357182/%d5%91%d5%a5%d5%b2%d5%a1%d5%bd%d5%ba%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b2%d5%a1%d5%b6%d5%a1%d5%b1%d5%a5%d6%82%d5%a8-%d5%86%d5%b7%d5%a1%d5%b6%d5%a1%d5%af%d5%a1%d5%ac%d5%ab%d6%81/' title='Ցեղասպանութեան Բանաձեւը Նշանակալից Յաղթանակ է,  Բայց Ճշմարտութիւնները Պէտք Չէ Անտեսուին'> Ցեղասպանութեան Բանաձեւը Նշանակալից Յաղթանակ է,  Բայց Ճշմարտութիւնները Պէտք Չէ Անտեսուին</a><span> - November 7, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/356681/%d5%93%d5%a1%d5%bd%d5%bf%d5%a1%d5%a9%d5%b8%d6%82%d5%b2%d5%a9%d5%a8-%d4%bf%d5%a8-%d4%b2%d5%a1%d6%81%d5%a1%d5%b5%d5%a1%d5%b5%d5%bf%d5%a7-%d4%b1%d6%80%d5%bf%d5%a1%d6%84%d5%ab%d5%b6-%d4%b3%d5%b8%d6%80/' title='Փաստաթուղթը Կը Բացայայտէ Արտաքին Գործոց Նախարարութեան Միջամտութիւնը՝ Հայոց Ցեղասպանութեան Ճանաչման Քայլին'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/12/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/356681/%d5%93%d5%a1%d5%bd%d5%bf%d5%a1%d5%a9%d5%b8%d6%82%d5%b2%d5%a9%d5%a8-%d4%bf%d5%a8-%d4%b2%d5%a1%d6%81%d5%a1%d5%b5%d5%a1%d5%b5%d5%bf%d5%a7-%d4%b1%d6%80%d5%bf%d5%a1%d6%84%d5%ab%d5%b6-%d4%b3%d5%b8%d6%80/' title='Փաստաթուղթը Կը Բացայայտէ Արտաքին Գործոց Նախարարութեան Միջամտութիւնը՝ Հայոց Ցեղասպանութեան Ճանաչման Քայլին'> Փաստաթուղթը Կը Բացայայտէ Արտաքին Գործոց Նախարարութեան Միջամտութիւնը՝ Հայոց Ցեղասպանութեան Ճանաչման Քայլին</a><span> - October 31, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/356126/%d4%b9%d6%80%d5%a1%d5%b4%d6%83-%d4%bf%d5%9b%d5%a5%d5%b6%d5%a9%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%ab-%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d5%8a%d5%a1%d5%b0%d5%a1%d5%b6%d5%bb%d5%b6%d5%a5/' title='Թրամփ Կ՛ենթարկուի Էրտողանի Պահանջներուն. Պոչն Է Որ Կը Շարժէ Շունը'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/12/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/356126/%d4%b9%d6%80%d5%a1%d5%b4%d6%83-%d4%bf%d5%9b%d5%a5%d5%b6%d5%a9%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%ab-%d4%b7%d6%80%d5%bf%d5%b8%d5%b2%d5%a1%d5%b6%d5%ab-%d5%8a%d5%a1%d5%b0%d5%a1%d5%b6%d5%bb%d5%b6%d5%a5/' title='Թրամփ Կ՛ենթարկուի Էրտողանի Պահանջներուն. Պոչն Է Որ Կը Շարժէ Շունը'> Թրամփ Կ՛ենթարկուի Էրտողանի Պահանջներուն. Պոչն Է Որ Կը Շարժէ Շունը</a><span> - October 24, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/355047/%d4%b5%d6%80%d5%b8%d6%82%d5%bd%d5%a1%d5%b2%d5%a7%d5%b4%d5%ab-%d5%80%d5%a1%d5%b5%d5%b8%d6%81-%d5%8a%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d4%b4%d5%a1%d5%bf%d5%a1/' title='Երուսաղէմի Հայոց Պատրիարքարանի Դատական Գործը Յառաջ Կ՛երթայ Թրքական Դատարաններու Մէջ   '><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/12/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/355047/%d4%b5%d6%80%d5%b8%d6%82%d5%bd%d5%a1%d5%b2%d5%a7%d5%b4%d5%ab-%d5%80%d5%a1%d5%b5%d5%b8%d6%81-%d5%8a%d5%a1%d5%bf%d6%80%d5%ab%d5%a1%d6%80%d6%84%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d4%b4%d5%a1%d5%bf%d5%a1/' title='Երուսաղէմի Հայոց Պատրիարքարանի Դատական Գործը Յառաջ Կ՛երթայ Թրքական Դատարաններու Մէջ   '> Երուսաղէմի Հայոց Պատրիարքարանի Դատական Գործը Յառաջ Կ՛երթայ Թրքական Դատարաններու Մէջ   </a><span> - October 10, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/354728/%d4%bc%d5%a5%d5%a6%d5%b8%d6%82%d5%a1%d5%af%d5%bc%d5%ab%d6%82-%d5%84%d4%b1%d4%bf%d5%ab-%d4%b3%d5%ac%d5%ad%d5%a1%d6%82%d5%b8%d6%80-%d4%bd%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%84%d5%a7/' title='Լեզուակռիւ ՄԱԿի Գլխաւոր Խորհուրդի Մէջ՝ Հայաստանի, Ատրպէյճանի Եւ Թուրքիոյ Միջեւ'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/12/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/354728/%d4%bc%d5%a5%d5%a6%d5%b8%d6%82%d5%a1%d5%af%d5%bc%d5%ab%d6%82-%d5%84%d4%b1%d4%bf%d5%ab-%d4%b3%d5%ac%d5%ad%d5%a1%d6%82%d5%b8%d6%80-%d4%bd%d5%b8%d6%80%d5%b0%d5%b8%d6%82%d6%80%d5%a4%d5%ab-%d5%84%d5%a7/' title='Լեզուակռիւ ՄԱԿի Գլխաւոր Խորհուրդի Մէջ՝ Հայաստանի, Ատրպէյճանի Եւ Թուրքիոյ Միջեւ'> Լեզուակռիւ ՄԱԿի Գլխաւոր Խորհուրդի Մէջ՝ Հայաստանի, Ատրպէյճանի Եւ Թուրքիոյ Միջեւ</a><span> - October 7, 2019</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/' title=''>View all</a></div><div class='' id='mn-latest-225797'><ul id='mn-latest-225797'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/345307/%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d4%b5%d6%82-%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d4%b3%d5%ab%d5%bf%d5%a5%d5%ac%d5%ab/' title='Առողջութիւն Եւ Առողջապահական Գիտելիքներ'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/12/0000Garbis-Haroyan.jpg" class="attachment-40x40 wp-post-image" alt="0000Garbis Haroyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/345307/%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d4%b5%d6%82-%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d4%b3%d5%ab%d5%bf%d5%a5%d5%ac%d5%ab/' title='Առողջութիւն Եւ Առողջապահական Գիտելիքներ'> Առողջութիւն Եւ Առողջապահական Գիտելիքներ</a><span> - May 10, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/10/Garbis-Harboian.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'> Արհեստաքուն &#8211; Hypnosis</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0109med1.jpg" class="attachment-40x40 wp-post-image" alt="Հիփոկրատ՝ բժշկութեան նախահայրը" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'> Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը</a><span> - January 8, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'> Ջղային Անախորժակութիւն  Anorexia Nervosa</a><span> - June 12, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'><img width="40" height="24" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Garbis-Harboyan-Copy2.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboyan - Copy" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'> Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները</a><span> - May 9, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/' title=''>View all</a></div><div class='' id='mn-latest-225798'><ul id='mn-latest-225798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/357316/%d4%b1%d5%b4%d5%a7%d5%b6-%d5%84%d5%a1%d6%80%d5%a4-%d4%bf%d5%9b%d5%a8%d5%bd%d5%a7-%d4%b9%d5%a7-%d4%b3%d5%ab%d5%b7%d5%a5%d6%80-%d5%a7/' title='Ամէն Մարդ Կ՛ըսէ Թէ Գիշեր է…'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/02/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church2" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/357316/%d4%b1%d5%b4%d5%a7%d5%b6-%d5%84%d5%a1%d6%80%d5%a4-%d4%bf%d5%9b%d5%a8%d5%bd%d5%a7-%d4%b9%d5%a7-%d4%b3%d5%ab%d5%b7%d5%a5%d6%80-%d5%a7/' title='Ամէն Մարդ Կ՛ըսէ Թէ Գիշեր է…'> Ամէն Մարդ Կ՛ըսէ Թէ Գիշեր է…</a><span> - 1 day ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/355565/%d5%80%d4%b1%d5%85-%d4%b5%d4%bf%d4%b5%d5%82%d4%b5%d5%91%d4%bb%d5%86-%d4%b5%d5%92-%d5%80%d4%b1%d5%85-%d4%b5%d5%90%d4%bb%d5%8f%d4%b1%d5%8d%d4%b1%d5%90%d4%b4%d4%b8-%d4%b4%d4%b7%d5%84-%d4%b1%d5%8c-8/' title='ՀԱՅ ԵԿԵՂԵՑԻՆ ԵՒ ՀԱՅ ԵՐԻՏԱՍԱՐԴԸ ԴԷՄ ԱՌ ԴԷՄ. Միջին Չափաւորութիւնը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/02/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church2" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/355565/%d5%80%d4%b1%d5%85-%d4%b5%d4%bf%d4%b5%d5%82%d4%b5%d5%91%d4%bb%d5%86-%d4%b5%d5%92-%d5%80%d4%b1%d5%85-%d4%b5%d5%90%d4%bb%d5%8f%d4%b1%d5%8d%d4%b1%d5%90%d4%b4%d4%b8-%d4%b4%d4%b7%d5%84-%d4%b1%d5%8c-8/' title='ՀԱՅ ԵԿԵՂԵՑԻՆ ԵՒ ՀԱՅ ԵՐԻՏԱՍԱՐԴԸ ԴԷՄ ԱՌ ԴԷՄ. Միջին Չափաւորութիւնը'> ՀԱՅ ԵԿԵՂԵՑԻՆ ԵՒ ՀԱՅ ԵՐԻՏԱՍԱՐԴԸ ԴԷՄ ԱՌ ԴԷՄ. Միջին Չափաւորութիւնը</a><span> - October 18, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/355150/%d5%84%d5%a1%d6%80%d5%a4%d5%b8%d6%81-%d4%b9%d5%a1%d6%84%d5%bd%d5%bf%d5%b8%d6%81%d5%a8/' title='Մարդոց Թաքստոցը'><img width="32" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/10/0000VARTABED.jpg" class="attachment-40x40 wp-post-image" alt="0000VARTABED" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/355150/%d5%84%d5%a1%d6%80%d5%a4%d5%b8%d6%81-%d4%b9%d5%a1%d6%84%d5%bd%d5%bf%d5%b8%d6%81%d5%a8/' title='Մարդոց Թաքստոցը'> Մարդոց Թաքստոցը</a><span> - October 11, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/353401/%d4%b3%d5%a1%d5%b5%d5%ac%d5%ab%d5%b6-%d4%b3%d5%ac%d5%ad%d5%b8%d6%82%d5%b6-%d4%b1%d6%82%d5%a5%d5%bf%d5%a1%d6%80%d5%a1%d5%9e%d5%b6-%d4%bf%d5%a1%d6%80%d5%a4%d5%a1%d5%ac/' title='Գայլին Գլխուն Աւետարա՞ն Կարդալ…'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/09/Church.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/353401/%d4%b3%d5%a1%d5%b5%d5%ac%d5%ab%d5%b6-%d4%b3%d5%ac%d5%ad%d5%b8%d6%82%d5%b6-%d4%b1%d6%82%d5%a5%d5%bf%d5%a1%d6%80%d5%a1%d5%9e%d5%b6-%d4%bf%d5%a1%d6%80%d5%a4%d5%a1%d5%ac/' title='Գայլին Գլխուն Աւետարա՞ն Կարդալ…'> Գայլին Գլխուն Աւետարա՞ն Կարդալ…</a><span> - August 23, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/351911/%d5%88%d5%9b%d5%b9-%d5%8f%d5%a5%d5%bd%d5%b6%d5%a5%d5%b4-%d5%88%d5%9b%d5%b9-%d4%b1%d5%ac-%d4%b9%d6%84%d5%a5%d5%b4/' title='Ո՛չ Տեսնեմ, Ո՛չ Ալ Թքեմ'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/09/Church.jpg" class="attachment-40x40 wp-post-image" alt="Church" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/351911/%d5%88%d5%9b%d5%b9-%d5%8f%d5%a5%d5%bd%d5%b6%d5%a5%d5%b4-%d5%88%d5%9b%d5%b9-%d4%b1%d5%ac-%d4%b9%d6%84%d5%a5%d5%b4/' title='Ո՛չ Տեսնեմ, Ո՛չ Ալ Թքեմ'> Ո՛չ Տեսնեմ, Ո՛չ Ալ Թքեմ</a><span> - August 2, 2019</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-224006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224006 0"><a href="http://asbarez.com"><img src="/arm/wp-content/uploads/sites/2/2015/05/usa_flag_22px.jpg"></a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Recent Posts</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://asbarez.com/arm/357375/%d5%84%d4%b1%d5%80%d4%b1%d4%b6%d4%b4-%d5%84%d4%b1%d5%90%d4%bf%d5%95-%d5%8d%d4%b5%d5%90%d5%88%d4%b2%d4%b5%d4%b1%d5%86/">ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ</a><span class="time_diff"> - 5 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/357369/%d5%8f%d5%ab%d5%af%d5%ab%d5%b6%d5%a8-%d5%88%d6%80-%d4%b1%d5%a6%d5%a3%d5%ab%d5%b6-%d5%80%d5%b8%d5%a3%d5%b6-%d4%b7-%d5%87%d5%a1%d5%ac%d5%a1%d5%af%d5%a1%d5%ae-%d5%8f%d5%a1%d5%b6%d5%b8%d6%82%d5%b4/">Տիկինը, Որ Ազգին Հոգն Է «Շալակած Տանում»</a><span class="time_diff"> - 1 day ago</span></li>
                            <li><a href="http://asbarez.com/arm/357366/18-%d5%8f%d5%a1%d6%80%d5%b8%d6%82%d5%a1%d5%b6-%d4%b2%d5%a1%d5%b6%d5%bf%d5%a1%d6%80%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%b3%d5%ab%d5%bc%d5%9d-1-%d5%84%d5%ab%d5%ac%d5%ab%d5%b8%d5%b6/">18 Տարուան Բանտարկութեան Վճիռ՝  1 Միլիոն Տոլար Գողցած Մհեր Դարբինեանի Դէմ</a><span class="time_diff"> - 1 day ago</span></li>
                            <li><a href="http://asbarez.com/arm/357363/%d4%be%d5%a1%d5%b6%d6%80-%d4%b7-%d4%b4%d5%ba%d6%80%d5%b8%d6%81-%d5%93%d5%a1%d5%af%d5%a5%d5%ac%d5%b8%d6%82-%d5%80%d5%a5%d5%bf%d5%a5%d6%82%d5%a1%d5%b6%d6%84%d5%a8/">Ծանր Է Դպրոց Փակելու Հետեւանքը</a><span class="time_diff"> - 1 day ago</span></li>
                            <li><a href="http://asbarez.com/arm/357360/50000-%d5%8f%d5%b8%d5%ac%d5%a1%d6%80%d5%ab-%d5%86%d5%b8%d6%82%d5%ab%d6%80%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d5%96%d6%80%d5%a5%d5%a6%d5%b6%d5%b8%d5%b5%d5%ab-%d5%80%d5%a1/">50,000 Տոլարի Նուիրատուութիւն Ֆրեզնոյի Հայագիտականին</a><span class="time_diff"> - 1 day ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-357375" class="post-357375 post type-post status-publish format-standard has-post-thumbnail hentry category-mahazthokehankist content-print">
	<header class="entry-header">
		<h1 class="entry-title">ՄԱՀԱԶԴ. ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://asbarez.com/arm/category/mahazthokehankist/" rel="tag">Մահազդ-Հոգեհանգիստ</a></li></ul><time class="entry-date" datetime="2019-11-09T15:06:25+00:00" pubdate>5 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="576" height="384" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/Mom-photo1.jpeg" class="attachment- wp-post-image" alt="Mom photo" />		</div>
	
	<div class="entry-content">
		<div id="attachment_357376" style="width: 278px" class="wp-caption alignright"><img class=" wp-image-357376" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/Mom-photo.jpeg" alt="Մարկօ Սերոբեան" width="268" height="255" /><p class="wp-caption-text">Մարկօ Սերոբեան</p></div>
<p><strong>ՄԱՐԿՕ ՍԵՐՈԲԵԱՆ</strong><br />
<strong>(Ծնեալ՝ Փետր. 7, 1942ին, Պաղտատ, Իրաք)</strong></p>
<p>Սրտի դառն կսկիծով կը գուժենք մեր սիրեցեալ մօր, հօրաքրոջ, եղբօր կնոջ, ներոջ եւ հարազատին՝ Մարկօ Սերոբեանի մահը, որ պատահեցաւ Հինգշաբթի, Նոյեմբեր 7, 2019ին։<br />
Յուղարկաւորութեան արարողութիւնը տեղի պիտի ունենայ Չորեքշաբթի, Նոյեմբեր 13, 2019ին, կէսօրէն ետք ժամը 2։30ին,  Glendale Forest Lawn գերեզմանատան Church of the Recessional մատրան մէջ, ապա թաղումը՝ նոյն գերեզմանատան մէջ։</p>
<p>Սգակիրներ՝<br />
Զաւակը՝ Սուրէն Սերոբեան<br />
Սթիւ Սայտման<br />
Եղբօր զաւակները՝ Սուրէն եւ Թամար Արզումանեան եւ զաւակը՝ Նիքօ<br />
Հրաչ եւ Թինա Արզումանեան եւ զաւակները՝ Քրիստափոր, Ալեքսանտր եւ Լուսիա<br />
Տալը՝ Սօսի եւ Մանֆրետ Ռոտա (Գերմանիա)<br />
Ները՝ Հայկուհի Սերոբեան եւ զաւակը՝ Ռաֆֆի<br />
Տագրը՝ Սահակ եւ Անժէլ Սերոբեան եւ զաւակը՝ Զաւէն (Գանատա)</p>
<p>Եւ համայն Ասատուրեան, Հայրապետեան, Տէրտէրեան, Ազիզեան, Գունտաքճեան, Պալեան, Պօյաճեան, Յարթունեան, Չարչեան, Թադէոսեան եւ Կապուտեան ընտանիքներն ու հարազատները</p>
<p>Փոխան ծաղկեպսակի նուիրատուութիւնները կը խնդրուի կատարել ՀՕՄի Հոլիվուտի «Մայր» մասնաճիւղի «Արամ Սերոբեան» Scholarship Fund-ին (ARS Mayr Chapter, POBox 27863, Los Angeles, CA 90027)։</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="b4b6e3029d">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="357375" data-nonce="4d02984c7b"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fasbarez.com%2Farm%2F357375%2F%25d5%2584%25d4%25b1%25d5%2580%25d4%25b1%25d4%25b6%25d4%25b4-%25d5%2584%25d4%25b1%25d5%2590%25d4%25bf%25d5%2595-%25d5%258d%25d4%25b5%25d5%2590%25d5%2588%25d4%25b2%25d4%25b5%25d4%25b1%25d5%2586%2F&amp;text=%D5%84%D4%B1%D5%80%D4%B1%D4%B6%D4%B4.%20%D5%84%D4%B1%D5%90%D4%BF%D5%95%20%D5%8D%D4%B5%D5%90%D5%88%D4%B2%D4%B5%D4%B1%D5%86">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fasbarez.com%2Farm%2F357375%2F%25d5%2584%25d4%25b1%25d5%2580%25d4%25b1%25d4%25b6%25d4%25b4-%25d5%2584%25d4%25b1%25d5%2590%25d4%25bf%25d5%2595-%25d5%258d%25d4%25b5%25d5%2590%25d5%2588%25d4%25b2%25d4%25b5%25d4%25b1%25d5%2586%2F&amp;t=%D5%84%D4%B1%D5%80%D4%B1%D4%B6%D4%B4.%20%D5%84%D4%B1%D5%90%D4%BF%D5%95%20%D5%8D%D4%B5%D5%90%D5%88%D4%B2%D4%B5%D4%B1%D5%86" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fasbarez.com%2Farm%2F357375%2F%25d5%2584%25d4%25b1%25d5%2580%25d4%25b1%25d4%25b6%25d4%25b4-%25d5%2584%25d4%25b1%25d5%2590%25d4%25bf%25d5%2595-%25d5%258d%25d4%25b5%25d5%2590%25d5%2588%25d4%25b2%25d4%25b5%25d4%25b1%25d5%2586%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fasbarez.com%2Farm%2F357375%2F%25d5%2584%25d4%25b1%25d5%2580%25d4%25b1%25d4%25b6%25d4%25b4-%25d5%2584%25d4%25b1%25d5%2590%25d4%25bf%25d5%2595-%25d5%258d%25d4%25b5%25d5%2590%25d5%2588%25d4%25b2%25d4%25b5%25d4%25b1%25d5%2586%2F&amp;title=%D5%84%D4%B1%D5%80%D4%B1%D4%B6%D4%B4.%20%D5%84%D4%B1%D5%90%D4%BF%D5%95%20%D5%8D%D4%B5%D5%90%D5%88%D4%B2%D4%B5%D4%B1%D5%86&amp;summary=%D5%8D%D6%80%D5%BF%D5%AB%20%D5%A4%D5%A1%D5%BC%D5%B6%20%D5%AF%D5%BD%D5%AF%D5%AB%D5%AE%D5%B8%D5%BE%20%D5%AF%D5%A8%20%D5%A3%D5%B8%D6%82%D5%AA%D5%A5%D5%B6%D6%84%20%D5%B4%D5%A5%D6%80%20%D5%BD%D5%AB%D6%80%D5%A5%D6%81%D5%A5%D5%A1%D5%AC%20%D5%B4%D6%85%D6%80%2C%20%D5%B0%D6%85%D6%80%D5%A1%D6%84%D6%80%D5%B8%D5%BB%2C%20%D5%A5%D5%B2%D5%A2%D6%85%D6%80%20%D5%AF%D5%B6%D5%B8%D5%BB%2C%20%D5%B6%D5%A5%D6%80%D5%B8%D5%BB%20%D5%A5%D6%82%20%D5%B0%D5%A1%D6%80%D5%A1%D5%A6%D5%A1%D5%BF%D5%AB%D5%B6%D5%9D%20%D5%84%D5%A1%D6%80%D5%AF%D6%85%20%D5%8D%D5%A5%D6%80%D5%B8%D5%A2%D5%A5%D5%A1%D5%B6%D5%AB%20%D5%B4%D5%A1%D5%B0%D5%A8%2C%20%D5%B8%D6%80%20%D5%BA%D5%A1%D5%BF%D5%A1%D5%B0%D5%A5%D6%81%D5%A1%D6%82%20%D5%80%D5%AB%D5%B6%D5%A3%D5%B7%D5%A1%D5%A2%D5%A9%D5%AB%2C%20%D5%86%D5%B8%D5%B5%D5%A5%D5%B4%D5%A2%D5%A5%D6%80%207%2C%202019%D5%AB%D5%B6">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=%D5%84%D4%B1%D5%80%D4%B1%D4%B6%D4%B4.%20%D5%84%D4%B1%D5%90%D4%BF%D5%95%20%D5%8D%D4%B5%D5%90%D5%88%D4%B2%D4%B5%D4%B1%D5%86&amp;body=http%3A%2F%2Fasbarez.com%2Farm%2F357375%2F%25d5%2584%25d4%25b1%25d5%2580%25d4%25b1%25d4%25b6%25d4%25b4-%25d5%2584%25d4%25b1%25d5%2590%25d4%25bf%25d5%2595-%25d5%258d%25d4%25b5%25d5%2590%25d5%2588%25d4%25b2%25d4%25b5%25d4%25b1%25d5%2586%2F">Email this article</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' />                        <a class="author-name" href="http://asbarez.com/arm/author/asbarezstaff/" rel="author">AsbarezStaff</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                     </div>
    	
</article><!-- #post-357375 -->
		

	
		
		
			

<div id="comments" class="comments-area">

	    <p><h4>Discussion Policy</h4>
Comments are welcomed and encouraged. Though you are fully responsible for the content you post, comments that include profanity, personal attacks or other inappropriate material will not be permitted. Asbarez reserves the right to block users who violate any of our posting standards and policies.</p>
	
    
	

	


							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arm/357375/%D5%84%D4%B1%D5%80%D4%B1%D4%B6%D4%B4-%D5%84%D4%B1%D5%90%D4%BF%D5%95-%D5%8D%D4%B5%D5%90%D5%88%D4%B2%D4%B5%D4%B1%D5%86/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://asbarez.com/arm/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='357375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd9928ea65" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-24" class="widget widget_text">			<div class="textwidget"><style>
.ads-230×230 {
  text-align: center;
  background: none;
  height: 230px;
  line-height: 230px;
  max-width: 230px;
  width: 100%;
  display: block;
  margin:0 auto;
  border: 0px !important;
  }

  .ads-230×230 a {
  color: none;
  }
  </style>

  <div class="ads-230×230">
    <a href=" https://www.closetworld.com/" _blank"><img src=" http://asbarez.com/wp-content/uploads/2019/10/250x250CWAsbarez-1.jpg"></a>
  </div></div>
		</aside><aside id="dk-image-rotator-widget-13" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="https://www.armeniafund.org/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/230X230-pixel-Web-Banner-2019.jpg" alt="" width="250" height="250" class="pointer_cursor" /></a></li><li><a href="http://www.roslin.press" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/12/ROSLIN_ad_asbarez_20181130-1a.png" alt="" width="250" height="256" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/events/243560903262102/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/11/AGC-Mont-Asbarez.png" alt="" width="250" height="250" class="pointer_cursor" /></a></li></ul></div></aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><div align="center">
<div class="widget_NewLetterSub">

<a class="highslide" onclick="return vTZ.expand(this);" href="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png"><img class="alignnone size-full wp-image-99845" title="asbarez_post" src="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png" alt="" width="138" height="27" /></a>
<!-- Begin MailChimp Signup Form -->

<!-- #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:280px;} /* Add your own MailChimp form style overrides in your site stylesheet or in this style block. We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ -->
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://asbarez.us1.list-manage1.com/subscribe/post?u=0bb862bd0473a6558c220c6e5&amp;id=d7e38b012e" method="post">
<div class="mc-field-group"><input id="mce-EMAIL" class="required email" name="EMAIL" type="email" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--><br />
</div>
</div></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fasbarez&amp;width=270&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23fff&amp;header=false&amp;appId=306777316076135" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:238px;" allowTransparency="true"></iframe></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span1"><a href="http://asbarez.com">Home</a></div>
                     <div class="span1"><a href="http://asbarez.com/about/">About Us</a></div>
                     <div class="span1"><a href="http://asbarez.com/advertising/">Advertising</a></div>
                     <div class="span1"><a href="http://armeniancalendar.com/" target="_blank">Calendar</a></div>
                     <div class="span1"><a href="http://www.asbarez.com/contact">Contact</a></div>
                     <div class="span7"><a href="http://www.asbarez.com" title="asbarez" rel="nofollow" class="pull-right">Copyright &copy; by Asbarez</a></div>
                </div>
               
            </div>
		<!--insert php--->
            <div class="footer-shadown"></div>
        </div>

      <!--  <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy;  by <a href="http://www.asbarez.com" title="asbarez" rel="nofollow">Asbarez</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">Asbarez &#8211; Armenian</a>
                </div>
            </div>
        </div>-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/comment-reply.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"480487548802239"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.1'></script>
<div id="fb-root"></div></body>
</html>