<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան» | Asbarez - Armenian</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://asbarez.com/arm/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="ՅԱՐՈՒԹ ՍԱՍՈՒՆԵԱՆ Անցեալ շաբաթ Պաքուի մէջ տեղի ունեցած յաղթական շքերթին ընթացքին Ատրպէյճանի նախագահ Իլհամ Ալիեւ իր երախտագիտութիւնը յայտնեց արարողութեան ներկայ Թուրքիոյ նախագահ Ռեչեփ Թայիփ Էրտողանին: ..." />
<meta name="keywords" content="կիզակէտ" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Feed" href="http://asbarez.com/arm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Comments Feed" href="http://asbarez.com/arm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asbarez - Armenian &raquo; Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան» Comments Feed" href="http://asbarez.com/arm/381938/%d5%a1%d5%ac%d5%ab%d5%a5%d6%82-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%b2%d5%a5%d5%af%d5%a1%d5%be%d5%a1%d6%80%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1%d5%ad%d5%a1%d5%ba%d5%a7%d5%bd-%d5%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/asbarez.com\/arm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.29"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='irw-widget-css'  href='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/template.css?ver=4.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/responsive.css?ver=4.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/style.css?ver=4.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/css/print.css?ver=4.2.29' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://asbarez.com/arm/wp-content/themes/asbarez_dw/dwqa-templates/style.css?ver=4.2.29' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.2.29' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.29'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.2.29'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/bootstrap.min.js?ver=4.2.29'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.infinitescroll.min.js?ver=4.2.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/custom.js?ver=4.2.29'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.2.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/single-socials.js?ver=4.2.29'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.mouse.move.js?ver=4.2.29'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/jquery.swipe.js?ver=4.2.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/asbarez.com\/arm\/wp-admin\/admin-ajax.php","security":"7861f5431c","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/asbarez.com\/arm\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.2.29'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asbarez.com/arm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asbarez.com/arm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Եւրոպական Դատարանը Հայ Գերիներու Կեանքը Վերցուցած Է Յատուկ Պաշտպանութեան Տակ' href='http://asbarez.com/arm/381933/%d5%a5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d5%a4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d5%b0%d5%a1%d5%b5-%d5%a3%d5%a5%d6%80%d5%ab%d5%b6%d5%a5%d6%80%d5%b8%d6%82-%d5%af%d5%a5%d5%a1/' />
<meta name="generator" content="WordPress 4.2.29" />
<link rel='canonical' href='http://asbarez.com/arm/381938/%d5%a1%d5%ac%d5%ab%d5%a5%d6%82-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%b2%d5%a5%d5%af%d5%a1%d5%be%d5%a1%d6%80%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1%d5%ad%d5%a1%d5%ba%d5%a7%d5%bd-%d5%af/' />
<link rel='shortlink' href='http://asbarez.com/arm/?p=381938' />
        <!--[if lt IE 9]>
            <script src="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<style>.single .site-content > .hentry .entry-thumbnail { display: none; } 
#dk-image-rotator-widget-3 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-6 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-7 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-9 div.irw-widget { height: 90px !important; }
#dk-image-rotator-widget-10 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-12 div.irw-widget { height: 230px !important; }
#dk-image-rotator-widget-13 div.irw-widget { height: 230px !important; }
.search .content-inner .entry-thumbnail {
    float: left;
    margin-top: 5px;
    position: relative;
padding: 0px 15px 0px 0px!important;
}
</style>    <style type="text/css">
                .site-header #branding a {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_100x22.jpg);
            }
        }
        
                body.error404 {
            background-image: url(http://asbarez.com/arm/wp-content/uploads/sites/2/2015/03/asbarez_230x80.jpg);
        }
        
            </style>
    <link rel="shortcut icon" href="http://asbarez.com/arm/wp-content/themes/asbarez_dw/assets/img/favicon.ico"><meta property="og:site_name" content="Asbarez - Armenian" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="480487548802239" />
<meta property="og:url" content="http://asbarez.com/arm/381938/%d5%a1%d5%ac%d5%ab%d5%a5%d6%82-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%b2%d5%a5%d5%af%d5%a1%d5%be%d5%a1%d6%80%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1%d5%ad%d5%a1%d5%ba%d5%a7%d5%bd-%d5%af/" />
<meta property="og:title" content="Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան»" />
<meta property="og:description" content="ՅԱՐՈՒԹ ՍԱՍՈՒՆԵԱՆ Անցեալ շաբաթ Պաքուի մէջ տեղի ունեցած յաղթական շքերթին ընթացքին Ատրպէյճանի նախագահ Իլհամ Ալիեւ իր երախտագիտութիւնը յայտնեց արարողութեան ներկայ Թուրքիոյ նախագահ Ռեչեփ Թայիփ Էրտողանին: ..." />
<meta property="og:image" content="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="390" />
<meta property="article:published_time" content="2020-12-18T02:27:25+00:00" />
<meta property="article:modified_time" content="2020-12-18T02:27:48+00:00" />
<meta property="article:author" content="http://asbarez.com/arm/author/armenianeditor/" />
<meta property="article:section" content="Կիզակէտ" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8681157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="single single-post postid-381938 single-format-standard desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">
		                		Asbarez &#8211; Armenian		                	</a>
		                </h1>
		            </div>
		            		            <div id="sidebar-header" class="span9">
	            		<aside id="text-26" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="dk-image-rotator-widget-8" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="http://www.massiskabob.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2018/08/newmassisbanner1.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="http://kirakosian.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/04/kirakosianadblu.jpg" alt="" width="770" height="90" class="pointer_cursor" /></a></li><li><a href="https://armeniafund.ejoinme.org/donate" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/04/banners-01.png" alt="" width="770" height="90" class="pointer_cursor" /></a></li></ul></div></aside>		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">December 18, 2020</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381938/%d5%a1%d5%ac%d5%ab%d5%a5%d6%82-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%b2%d5%a5%d5%af%d5%a1%d5%be%d5%a1%d6%80%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1%d5%ad%d5%a1%d5%ba%d5%a7%d5%bd-%d5%af/" title="Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան»"><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381938/%d5%a1%d5%ac%d5%ab%d5%a5%d6%82-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%b2%d5%a5%d5%af%d5%a1%d5%be%d5%a1%d6%80%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1%d5%ad%d5%a1%d5%ba%d5%a7%d5%bd-%d5%af/" title="Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան»"> Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան» </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381933/%d5%a5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d5%a4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d5%b0%d5%a1%d5%b5-%d5%a3%d5%a5%d6%80%d5%ab%d5%b6%d5%a5%d6%80%d5%b8%d6%82-%d5%af%d5%a5%d5%a1/" title="Եւրոպական Դատարանը Հայ Գերիներու Կեանքը Վերցուցած Է Յատուկ Պաշտպանութեան Տակ"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1212int1-110x110.jpeg" class="attachment-40x40 wp-post-image" alt="Սիրանոյշ Սահակեան" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381933/%d5%a5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d5%a4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d5%b0%d5%a1%d5%b5-%d5%a3%d5%a5%d6%80%d5%ab%d5%b6%d5%a5%d6%80%d5%b8%d6%82-%d5%af%d5%a5%d5%a1/" title="Եւրոպական Դատարանը Հայ Գերիներու Կեանքը Վերցուցած Է Յատուկ Պաշտպանութեան Տակ"> Եւրոպական Դատարանը Հայ Գերիներու Կեանքը Վերցուցած Է Յատուկ Պաշտպանութեան Տակ </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381921/%d5%bd%d5%bf%d5%a5%d6%83%d5%a1%d5%b6%d5%a1%d5%af%d5%a5%d6%80%d5%bf%d5%a8-%d5%a1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-12-%d5%b0%d5%a1%d5%a6%d5%a1%d6%80-24-%d6%84%d5%a1%d5%b2%d5%a1/" title="Ստեփանակերտը Ատրպէյճանի 12 Հազար 24 Քաղաքացիներով Բնակեցնելու Լուրը Հերքուեցաւ"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1218Stepanagerd-110x110.jpeg" class="attachment-40x40 wp-post-image" alt="1218Stepanagerd" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381921/%d5%bd%d5%bf%d5%a5%d6%83%d5%a1%d5%b6%d5%a1%d5%af%d5%a5%d6%80%d5%bf%d5%a8-%d5%a1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-12-%d5%b0%d5%a1%d5%a6%d5%a1%d6%80-24-%d6%84%d5%a1%d5%b2%d5%a1/" title="Ստեփանակերտը Ատրպէյճանի 12 Հազար 24 Քաղաքացիներով Բնակեցնելու Լուրը Հերքուեցաւ"> Ստեփանակերտը Ատրպէյճանի 12 Հազար 24 Քաղաքացիներով Բնակեցնելու Լուրը Հերքուեցաւ </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381916/%d5%af%d5%a1%d5%ba%d5%a1%d5%b6%d5%ab-%d5%a5%d6%82-13-%d5%a3%d5%ab%d6%82%d5%b2%d5%a5%d6%80%d5%b8%d6%82-%d5%a2%d5%a1%d6%80%d5%b1%d5%b8%d6%82%d5%b6%d6%84%d5%b6%d5%a5%d6%80%d5%a8-%d5%ba%d5%ab%d5%bf%d5%ab/" title="Կապանի Եւ 13 Գիւղերու Բարձունքները Պիտի Յանձնուին Ատրպէյճանին"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1218gaban3-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1218gaban3" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381916/%d5%af%d5%a1%d5%ba%d5%a1%d5%b6%d5%ab-%d5%a5%d6%82-13-%d5%a3%d5%ab%d6%82%d5%b2%d5%a5%d6%80%d5%b8%d6%82-%d5%a2%d5%a1%d6%80%d5%b1%d5%b8%d6%82%d5%b6%d6%84%d5%b6%d5%a5%d6%80%d5%a8-%d5%ba%d5%ab%d5%bf%d5%ab/" title="Կապանի Եւ 13 Գիւղերու Բարձունքները Պիտի Յանձնուին Ատրպէյճանին"> Կապանի Եւ 13 Գիւղերու Բարձունքները Պիտի Յանձնուին Ատրպէյճանին </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381913/%d5%bd%d5%ab%d6%82%d5%b6%d5%ab%d6%84%d5%ab-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a4%d5%a7%d5%ba%d6%84%d5%a5%d6%80%d5%a8-%d5%af%d5%a8-%d5%b5%d5%b8%d6%82%d5%b7%d5%a5%d5%b6-%d5%b8%d6%80-%d5%a1%d5%ba/" title="Սիւնիքի Վերջին Դէպքերը Կը Յուշեն, Որ Ապահով Չեն Նաեւ Վայոց Ձորը, Գեղարքունիքն Ու Տաւուշը. Վազգէն Մանուկեան"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1218Vazken-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1218Vazken" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381913/%d5%bd%d5%ab%d6%82%d5%b6%d5%ab%d6%84%d5%ab-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a4%d5%a7%d5%ba%d6%84%d5%a5%d6%80%d5%a8-%d5%af%d5%a8-%d5%b5%d5%b8%d6%82%d5%b7%d5%a5%d5%b6-%d5%b8%d6%80-%d5%a1%d5%ba/" title="Սիւնիքի Վերջին Դէպքերը Կը Յուշեն, Որ Ապահով Չեն Նաեւ Վայոց Ձորը, Գեղարքունիքն Ու Տաւուշը. Վազգէն Մանուկեան"> Սիւնիքի Վերջին Դէպքերը Կը Յուշեն, Որ Ապահով Չեն Նաեւ Վայոց Ձորը, Գեղարքունիքն Ու Տաւուշը. Վազգէն Մանուկեան </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381909/%d5%a1%d6%80%d5%a5%d6%82%d5%b4%d5%bf%d5%a5%d5%a1%d5%b6-%d5%a9%d5%a5%d5%b4%d5%a7%d5%b6-50000-%d5%bf%d5%b8%d5%ac%d5%a1%d6%80%d5%ab-%d5%b5%d5%a1%d5%bf%d5%af%d5%a1%d6%81%d5%b8%d6%82%d5%b4-%d5%a1%d6%80/" title="Արեւմտեան Թեմէն 50,000 Տոլարի Յատկացում Արցախի Մանուկներուն"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219prlc-Donation-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1219prlc Donation" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381909/%d5%a1%d6%80%d5%a5%d6%82%d5%b4%d5%bf%d5%a5%d5%a1%d5%b6-%d5%a9%d5%a5%d5%b4%d5%a7%d5%b6-50000-%d5%bf%d5%b8%d5%ac%d5%a1%d6%80%d5%ab-%d5%b5%d5%a1%d5%bf%d5%af%d5%a1%d6%81%d5%b8%d6%82%d5%b4-%d5%a1%d6%80/" title="Արեւմտեան Թեմէն 50,000 Տոլարի Յատկացում Արցախի Մանուկներուն"> Արեւմտեան Թեմէն 50,000 Տոլարի Յատկացում Արցախի Մանուկներուն </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381905/%d5%b0%d6%85%d5%b4%d5%ab-%d5%a1%d5%b4%d5%a5%d6%80%d5%ab%d5%af%d5%a1%d5%b5%d5%ab-%d5%a1%d6%80%d5%a5%d6%82%d5%b4%d5%bf%d5%a5%d5%a1%d5%b6-%d5%b7%d6%80%d5%bb%d5%a1%d5%b6%d5%a8-250000-%d5%bf%d5%b8%d5%ac/" title="ՀՕՄի Ամերիկայի Արեւմտեան Շրջանը 250,000 Տոլարով Կ՛աջակցի Արցախի 1000 Ընտանիքներու"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219ARS-Logo1-110x110.gif" class="attachment-40x40 wp-post-image" alt="1219ARS Logo" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381905/%d5%b0%d6%85%d5%b4%d5%ab-%d5%a1%d5%b4%d5%a5%d6%80%d5%ab%d5%af%d5%a1%d5%b5%d5%ab-%d5%a1%d6%80%d5%a5%d6%82%d5%b4%d5%bf%d5%a5%d5%a1%d5%b6-%d5%b7%d6%80%d5%bb%d5%a1%d5%b6%d5%a8-250000-%d5%bf%d5%b8%d5%ac/" title="ՀՕՄի Ամերիկայի Արեւմտեան Շրջանը 250,000 Տոլարով Կ՛աջակցի Արցախի 1000 Ընտանիքներու"> ՀՕՄի Ամերիկայի Արեւմտեան Շրջանը 250,000 Տոլարով Կ՛աջակցի Արցախի 1000 Ընտանիքներու </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381900/%d5%b4%d5%a5%d6%80-%d5%a8%d5%b6%d5%a9%d5%a5%d6%80%d6%81%d5%b8%d5%b2%d5%b6%d5%a5%d6%80%d5%b8%d6%82%d5%b6/" title="Մեր Ընթերցողներուն"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219asbarez16000-extra-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1219asbarez16000-extra" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381900/%d5%b4%d5%a5%d6%80-%d5%a8%d5%b6%d5%a9%d5%a5%d6%80%d6%81%d5%b8%d5%b2%d5%b6%d5%a5%d6%80%d5%b8%d6%82%d5%b6/" title="Մեր Ընթերցողներուն"> Մեր Ընթերցողներուն </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381896/%d5%a6%d5%ab%d5%b6%d5%a1%d5%a4%d5%a1%d5%a4%d5%a1%d6%80%d5%ab-%d5%ad%d5%a1%d5%ad%d5%bf%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%a8-%d5%b9%d5%af%d6%80%d5%af%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%af%d5%b8/" title="ԶԻՆԱԴԱԴԱՐԻ ԽԱԽՏՈՒՄՆԵՐԸ ՉԿՐԿՆԵԼՈՒ ԿՈՉ ԸՆԵԼՈՎ՝ Փութին Պնդեց, Թէ Արցախը Ատրպէյճանի Մէկ Մասն Է"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219peackeepers-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1219peackeepers" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381896/%d5%a6%d5%ab%d5%b6%d5%a1%d5%a4%d5%a1%d5%a4%d5%a1%d6%80%d5%ab-%d5%ad%d5%a1%d5%ad%d5%bf%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%a8-%d5%b9%d5%af%d6%80%d5%af%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%af%d5%b8/" title="ԶԻՆԱԴԱԴԱՐԻ ԽԱԽՏՈՒՄՆԵՐԸ ՉԿՐԿՆԵԼՈՒ ԿՈՉ ԸՆԵԼՈՎ՝ Փութին Պնդեց, Թէ Արցախը Ատրպէյճանի Մէկ Մասն Է"> ԶԻՆԱԴԱԴԱՐԻ ԽԱԽՏՈՒՄՆԵՐԸ ՉԿՐԿՆԵԼՈՒ ԿՈՉ ԸՆԵԼՈՎ՝ Փութին Պնդեց, Թէ Արցախը Ատրպէյճանի Մէկ Մասն Է </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381893/%d5%b7%d5%b6%d5%b8%d6%80%d5%b0%d5%a1%d6%82%d5%b8%d6%80%d5%a5%d5%ac%d5%b8%d5%be-%d5%ba%d5%a1%d5%b5%d5%bf%d5%a8%d5%b6%d5%a8%d5%9d-%d5%ba%d5%a1%d5%bf%d6%80%d5%a1%d5%bd%d5%bf-%d5%a5%d5%b4-%d5%b0/" title="Շնորհաւորելով Պայտընը՝ «Պատրաստ Եմ Համագործակցութեան», Կ՛ըսէ Փութին"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219Putin-Biden-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1219Putin-Biden" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381893/%d5%b7%d5%b6%d5%b8%d6%80%d5%b0%d5%a1%d6%82%d5%b8%d6%80%d5%a5%d5%ac%d5%b8%d5%be-%d5%ba%d5%a1%d5%b5%d5%bf%d5%a8%d5%b6%d5%a8%d5%9d-%d5%ba%d5%a1%d5%bf%d6%80%d5%a1%d5%bd%d5%bf-%d5%a5%d5%b4-%d5%b0/" title="Շնորհաւորելով Պայտընը՝ «Պատրաստ Եմ Համագործակցութեան», Կ՛ըսէ Փութին"> Շնորհաւորելով Պայտընը՝ «Պատրաստ Եմ Համագործակցութեան», Կ՛ըսէ Փութին </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381890/%d5%a1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d5%ad%d5%b8%d6%80%d5%b0%d6%80%d5%a4%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d6%83%d5%b8%d5%ad%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab/" title="«Ատրպէյճանի Խորհրդարանի Փոխնախագահին Յայտարարութիւնը Զիս Ապշեցուց». Զախարովա"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219zakharova-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1219zakharova" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381890/%d5%a1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-%d5%ad%d5%b8%d6%80%d5%b0%d6%80%d5%a4%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d6%83%d5%b8%d5%ad%d5%b6%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%ab/" title="«Ատրպէյճանի Խորհրդարանի Փոխնախագահին Յայտարարութիւնը Զիս Ապշեցուց». Զախարովա"> «Ատրպէյճանի Խորհրդարանի Փոխնախագահին Յայտարարութիւնը Զիս Ապշեցուց». Զախարովա </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381887/%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%a1%d5%bd%d5%bf%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%9d-%d5%b4%d5%ab%d5%a1%d6%81%d5%a5%d5%a1%d5%ac-%d5%b6%d5%a1%d5%b0%d5%a1%d5%b6%d5%a3%d5%b6%d5%a5%d6%80%d5%b8%d6%82/" title="Պատուաստումներ՝ Միացեալ Նահանգներու Տարածքին"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219corona-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1219corona" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381887/%d5%ba%d5%a1%d5%bf%d5%b8%d6%82%d5%a1%d5%bd%d5%bf%d5%b8%d6%82%d5%b4%d5%b6%d5%a5%d6%80%d5%9d-%d5%b4%d5%ab%d5%a1%d6%81%d5%a5%d5%a1%d5%ac-%d5%b6%d5%a1%d5%b0%d5%a1%d5%b6%d5%a3%d5%b6%d5%a5%d6%80%d5%b8%d6%82/" title="Պատուաստումներ՝ Միացեալ Նահանգներու Տարածքին"> Պատուաստումներ՝ Միացեալ Նահանգներու Տարածքին </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381884/%d5%a1%d5%b4%d6%83%d5%b8%d6%83%d5%a1%d5%a3%d5%ab%d6%80-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf%d5%ab-%d5%a3%d6%80%d5%a1%d5%bd%d5%a5%d5%b6%d5%a5%d5%a1%d5%af%d5%b6%d5%a5%d6%80%d5%ab-%d5%a5%d6%82-%d5%b5-2/" title="Ամփոփագիր Հայ Դատի Գրասենեակների Եւ Յանձնախմբերի Կողմից Կատարուած Հիմնական Աշխատանքների"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/0000HAY-TAD-110x110.jpg" class="attachment-40x40 wp-post-image" alt="0000HAY-TAD" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381884/%d5%a1%d5%b4%d6%83%d5%b8%d6%83%d5%a1%d5%a3%d5%ab%d6%80-%d5%b0%d5%a1%d5%b5-%d5%a4%d5%a1%d5%bf%d5%ab-%d5%a3%d6%80%d5%a1%d5%bd%d5%a5%d5%b6%d5%a5%d5%a1%d5%af%d5%b6%d5%a5%d6%80%d5%ab-%d5%a5%d6%82-%d5%b5-2/" title="Ամփոփագիր Հայ Դատի Գրասենեակների Եւ Յանձնախմբերի Կողմից Կատարուած Հիմնական Աշխատանքների"> Ամփոփագիր Հայ Դատի Գրասենեակների Եւ Յանձնախմբերի Կողմից Կատարուած Հիմնական Աշխատանքների </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381877/%d5%be%d5%a5%d6%80%d5%a1%d5%a2%d5%a1%d6%81%d5%b8%d6%82%d5%a5%d6%81%d5%a1%d5%b6-%d5%a1%d6%80%d6%81%d5%a1%d5%ad%d5%ab-%d5%b0%d6%85%d5%b4%d5%ab-%d5%bd%d6%85%d5%bd%d5%a7-%d5%b4%d5%a1%d5%b6/" title="Վերաբացուեցան Արցախի ՀՕՄի «Սօսէ» Մանկապարտէզները "><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1219ARS2-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1219ARS2" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381877/%d5%be%d5%a5%d6%80%d5%a1%d5%a2%d5%a1%d6%81%d5%b8%d6%82%d5%a5%d6%81%d5%a1%d5%b6-%d5%a1%d6%80%d6%81%d5%a1%d5%ad%d5%ab-%d5%b0%d6%85%d5%b4%d5%ab-%d5%bd%d6%85%d5%bd%d5%a7-%d5%b4%d5%a1%d5%b6/" title="Վերաբացուեցան Արցախի ՀՕՄի «Սօսէ» Մանկապարտէզները "> Վերաբացուեցան Արցախի ՀՕՄի «Սօսէ» Մանկապարտէզները  </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://asbarez.com/arm/381925/%d6%83%d5%a1%d5%b7%d5%ab%d5%b6%d5%a5%d5%a1%d5%b6%d5%ab-%d5%b0%d5%a5%d5%bc%d5%a1%d6%81%d5%b8%d6%82%d5%b4%d5%a8-%d5%ba%d5%a1%d5%b0%d5%a1%d5%b6%d5%bb%d5%b8%d5%b2-%d5%a2%d5%a1%d5%a6%d5%b4%d5%a1%d5%b4/" title="Փաշինեանի Հեռացումը Պահանջող Բազմամարդ Երթերը Կը Շարունակուին"><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/1218Yert5-110x110.jpg" class="attachment-40x40 wp-post-image" alt="1218Yert5" /></a></div>
                    <div class="topnews-title"><a href="http://asbarez.com/arm/381925/%d6%83%d5%a1%d5%b7%d5%ab%d5%b6%d5%a5%d5%a1%d5%b6%d5%ab-%d5%b0%d5%a5%d5%bc%d5%a1%d6%81%d5%b8%d6%82%d5%b4%d5%a8-%d5%ba%d5%a1%d5%b0%d5%a1%d5%b6%d5%bb%d5%b8%d5%b2-%d5%a2%d5%a1%d5%a6%d5%b4%d5%a1%d5%b4/" title="Փաշինեանի Հեռացումը Պահանջող Բազմամարդ Երթերը Կը Շարունակուին"> Փաշինեանի Հեռացումը Պահանջող Բազմամարդ Երթերը Կը Շարունակուին </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://asbarez.com/arm/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/asbarez" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://www.twitter.com/asbarez" title="Twitter"><i class="icon-twitter"></i></a></li>
																																			<li class="rss"><a href="http://asbarez.com/arm/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																				</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-main-arm" class="nav"><li id="menu-item-216622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-216622 0"><a href="http://asbarez.com/arm/">home</a></li>
<li id="menu-item-216619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216619 color-none 0"><a href="http://asbarez.com/arm/category/hayastan/">Հայաստան</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-250629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250629 color-none 0"><a href="http://asbarez.com/arm/category/klkhavor-loorer/">Գլխաւոր Լուրեր</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216623 color-none 0"><a href="http://asbarez.com/arm/category/kaghoutigyanken/">Գաղութի Կեանքէն</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-227218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227218 color-none 0"><a href="http://asbarez.com/arm/category/%d5%a3%d5%a1%d5%b2%d5%b8%d6%82%d5%a9%d5%b6%d5%a5%d6%80/">Գաղութներ</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-216626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-216626 color-none 0"><a href="http://asbarez.com/arm/category/syoonagner/">Սիւնակներ</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-225800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225800 active color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/nazareth-berberian/">ՆԱԶԱՐԷԹ ՊԷՐՊԷՐԵԱՆ</a></li>
	<li id="menu-item-225802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225802 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/vatche-proodian/">ՎԱՉԷ ԲՐՈՒՏԵԱՆ</a></li>
	<li id="menu-item-225799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225799 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/lilit-galstyan/">ԼԻԼԻԹ ԳԱԼՍՏԵԱՆ</a></li>
	<li id="menu-item-225801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225801 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/">Սասունեանի Անկիւնը</a></li>
	<li id="menu-item-225797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225797 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/">ԲԺԻՇԿ ԿԱՐՊԻՍ ՀԱՐՊՈՅԵԱՆ</a></li>
	<li id="menu-item-225798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225798 color-none 1"><a href="http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/">ԳՐԻԳՈՐ ԱՐՔ. ՉԻՖԹՃԵԱՆ</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-225800'><ul id='mn-latest-225800'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/338011/20-%d5%93%d5%a5%d5%bf%d6%80%d5%b8%d6%82%d5%a1%d6%80-1988-%d4%b1%d6%80%d6%81%d5%a1%d5%ad%d5%a8-%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab%d5%b6-%d5%84%d5%ab%d5%a1%d6%81%d5%b6%d5%a5%d5%ac/' title='20 Փետրուար 1988. Արցախը Հայաստանին Միացնելու ԼՂԻՄի Պատմական Դիմումը եւ Արցախեան Ազատագրական Շարժումին Երեւանեան Առաջին Մեծ Ցոյցը'><img width="40" height="28" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2019/02/0221artsakhdemo.png" class="attachment-40x40 wp-post-image" alt="0221artsakhdemo" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/338011/20-%d5%93%d5%a5%d5%bf%d6%80%d5%b8%d6%82%d5%a1%d6%80-1988-%d4%b1%d6%80%d6%81%d5%a1%d5%ad%d5%a8-%d5%80%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab%d5%b6-%d5%84%d5%ab%d5%a1%d6%81%d5%b6%d5%a5%d5%ac/' title='20 Փետրուար 1988. Արցախը Հայաստանին Միացնելու ԼՂԻՄի Պատմական Դիմումը եւ Արցախեան Ազատագրական Շարժումին Երեւանեան Առաջին Մեծ Ցոյցը'> 20 Փետրուար 1988. Արցախը Հայաստանին Միացնելու ԼՂԻՄի Պատմական Դիմումը եւ Արցախեան Ազատագրական Շարժումին Երեւանեան Առաջին Մեծ Ցոյցը</a><span> - February 20, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/06/0607vazkenshoushanian.png" class="attachment-40x40 wp-post-image" alt="0607vazkenshoushanian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/285547/%d4%b1%d6%80%d5%a1%d6%80%d5%a1%d5%bf%d5%ab-%d5%8e%d5%a5%d5%b0%d5%a1%d6%83%d5%a1%d5%bc-%d5%80%d5%ba%d5%a1%d6%80%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b4%d5%a2%d5%9d-%d5%8e%d5%a1%d5%b0%d5%a1%d5%a3/' title='Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը'> Արարատի Վեհափառ Հպարտութեամբ՝ Վահագնաշունչ ՍՓԻՒՌՔԱՀԱՅը</a><span> - June 6, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'><img width="26" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/03/0309manougabeghyan.jpg" class="attachment-40x40 wp-post-image" alt="0309manougabeghyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/247807/%d5%8f%d4%b1%d5%90%d4%b5%d4%b4%d4%b1%d5%90%d5%81%d5%86%d4%b5%d5%90-4-%d5%84%d5%a1%d6%80%d5%bf-1922-%d5%8a%d5%b8%d5%ac%d5%b7%d5%a5%d6%82%d5%ab%d5%af%d5%b6%d5%a5%d6%80%d5%a8-%d5%8a%d5%a1%d6%80%d5%bf/' title='ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը'> ՏԱՐԵԴԱՐՁՆԵՐ-4 Մարտ 1922. Պոլշեւիկները Պարտադրեցին Հայերէնի «Աբեղեանական Ուղղագրութեան»… Սխալագրութիւնը</a><span> - March 7, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'><img width="40" height="27" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0120hrantdink.jpg" class="attachment-40x40 wp-post-image" alt="0120hrantdink" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/244370/%d5%80%d6%80%d5%a1%d5%b6%d5%a4-%d5%8f%d5%ab%d5%b6%d6%84-1954-2007-%d4%bb%d6%80%d5%a1%d6%82%d5%a1%d5%bf%d5%a7%d6%80-%d5%80%d5%a1%d5%b5%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%a5%d6%80%d5%bb/' title='Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը'> Հրանդ Տինք (1954-2007).  Իրաւատէր Հայութեան Վերջին Նահատակը</a><span> - January 19, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'><img width="40" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/ARF-125-logo.jpg" class="attachment-40x40 wp-post-image" alt="ARF logo 6.ai" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243842/%d4%b5%d5%9e%d6%80%d5%a2-%d4%bb%d5%b6%d5%b9%d5%b8%d5%9e%d6%82-%d4%b5%d6%82-%d4%bb%d5%b6%d5%b9%d5%ba%d5%a7%d5%9e%d5%bd-%d5%8d%d5%af%d5%bd%d5%a1%d6%82-%d5%8f%d6%85%d5%b6%d5%b8%d6%82%d5%a5%d5%ac%d5%b8/' title='Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը'> Ե՞րբ, Ինչո՞ւ Եւ Ինչպէ՞ս Սկսաւ Տօնուելու ՀՅԴ «Մեր Օր»ը</a><span> - January 12, 2016</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/nazareth-berberian/' title=''>View all</a></div><div class='' id='mn-latest-225802'><ul id='mn-latest-225802'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/332100/%d5%84%d5%a5%d6%80-%d5%8a%d5%a5%d5%bf%d5%a1%d5%af%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bc%d5%ab%d5%b6%d5%a5%d5%ac-%d5%89%d5%ac%d5%ab%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%84%d5%a5%d5%ae/' title='Մեր Պետականութեան Լինել-Չլինելու Մեծ Փորձաքննութիւնը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/08/WRITERS-VATCHE-PROODIAN1.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS-VATCHE-PROODIAN1" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/332100/%d5%84%d5%a5%d6%80-%d5%8a%d5%a5%d5%bf%d5%a1%d5%af%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%bc%d5%ab%d5%b6%d5%a5%d5%ac-%d5%89%d5%ac%d5%ab%d5%b6%d5%a5%d5%ac%d5%b8%d6%82-%d5%84%d5%a5%d5%ae/' title='Մեր Պետականութեան Լինել-Չլինելու Մեծ Փորձաքննութիւնը'> Մեր Պետականութեան Լինել-Չլինելու Մեծ Փորձաքննութիւնը</a><span> - December 5, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/330462/%d5%88%d5%be-%d4%b7-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b5%d6%82-98-%d5%8f%d5%b8/' title='Ով Է Դաշնակցականը. Դաշնակցականը Եւ 98 Տոկոսը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/330462/%d5%88%d5%be-%d4%b7-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b4%d5%a1%d5%b7%d5%b6%d5%a1%d5%af%d6%81%d5%a1%d5%af%d5%a1%d5%b6%d5%a8-%d4%b5%d6%82-98-%d5%8f%d5%b8/' title='Ով Է Դաշնակցականը. Դաշնակցականը Եւ 98 Տոկոսը'> Ով Է Դաշնակցականը. Դաշնակցականը Եւ 98 Տոկոսը</a><span> - November 13, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/323520/%d5%84%d5%a5%d5%b6%d6%84-%d5%80%d5%a1%d5%ac%d5%a1%d5%ae%d5%a1%d5%ad%d5%bf%d5%a7-%d5%89%d5%a5%d5%b6%d6%84-%d5%8f%d5%a1%d5%bc%d5%a1%d5%ba%d5%ab%d6%80-%d4%b1%d6%80%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b2/' title='Մենք Հալածախտէ Չենք Տառապիր (Արման Պաղտոյեանի Յօդուածին Առիթով)'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/323520/%d5%84%d5%a5%d5%b6%d6%84-%d5%80%d5%a1%d5%ac%d5%a1%d5%ae%d5%a1%d5%ad%d5%bf%d5%a7-%d5%89%d5%a5%d5%b6%d6%84-%d5%8f%d5%a1%d5%bc%d5%a1%d5%ba%d5%ab%d6%80-%d4%b1%d6%80%d5%b4%d5%a1%d5%b6-%d5%8a%d5%a1%d5%b2/' title='Մենք Հալածախտէ Չենք Տառապիր (Արման Պաղտոյեանի Յօդուածին Առիթով)'> Մենք Հալածախտէ Չենք Տառապիր (Արման Պաղտոյեանի Յօդուածին Առիթով)</a><span> - August 23, 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/09/WRITERS-VATCHE-PROODIAN.jpg" class="attachment-40x40 wp-post-image" alt="WRITERS VATCHE PROODIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/293573/%d5%80%d5%b8%d5%af%d5%ac%d5%a8%d5%b6%d5%bf-%d4%b5%d6%82-%d4%b6%d5%a1%d5%ad%d5%a1%d6%80%d5%b8%d5%be%d5%a1-%d5%80%d5%a1%d5%b4%d5%a5%d6%80%d5%a1%d5%b7%d5%ad-%d4%b6%d5%b8%d5%b5%d5%a3%d5%a8/' title='Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը'> Հոկլընտ Եւ Զախարովա… Համերաշխ Զոյգը</a><span> - September 5, 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'><img width="40" height="34" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2017/05/VATCHE-PROUDIAN.jpg" class="attachment-40x40 wp-post-image" alt="VATCHE-PROUDIAN" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/292084/%d4%b5%d6%80%d5%af%d5%b8%d6%82-%d4%bc%d5%b8%d6%82%d6%80-%d4%b5%d6%80%d5%af%d5%b8%d6%82%d5%bd%d5%b6-%d4%b7%d5%ac-%d5%84%d5%ab-%d4%b2%d5%b8%d5%b5%d5%ab/' title='Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»'> Երկու Լուր, «Երկուսն Էլ Մի Բոյի…»</a><span> - August 18, 2017</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/vatche-proodian/' title=''>View all</a></div><div class='' id='mn-latest-225799'><ul id='mn-latest-225799'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/lilit.jpg" class="attachment-40x40 wp-post-image" alt="RPA MP Manvel Badeyan and ARF MP Lilit Galstyan guests in Hayeli press club" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/226073/%d4%bb%d5%b7%d5%ad%d5%a1%d5%b6%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%8e%d5%bd%d5%bf%d5%a1%d5%b0%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d4%b1%d5%b6%d5%a3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a5%d5%ac%d5%ab/' title='Իշխանութեան Վստահութեան Անգնահատելի Ուժը'> Իշխանութեան Վստահութեան Անգնահատելի Ուժը</a><span> - May 18, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/222531/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%ba%d6%80%d5%ab%d5%ac%d5%ab%d6%81-%d5%b5%d5%a5%d5%bf%d5%b8%d5%b5/' title='ՄԵՆՔ- Ապրիլից Յետոյ'> ՄԵՆՔ- Ապրիլից Յետոյ</a><span> - April 29, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/200741/%d5%b9%d5%a1%d6%83%d5%a1%d5%a6%d5%a1%d5%b6%d6%81-%d5%b3%d5%b7%d5%a3%d6%80%d5%ab%d5%bf-2/' title='Չափազանց Ճշգրիտ'> Չափազանց Ճշգրիտ</a><span> - August 18, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/193326/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a5%d5%b6%d5%a9%d5%a1%d5%a4%d6%80%d5%a5%d5%a1%d5%ac-%d5%bd%d5%ab%d6%80%d5%b8%d5%b5-%d5%b8%d6%82-%d5%a5%d6%80%d5%bb%d5%a1%d5%b6%d5%af%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6/' title='ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ'> ՄԵՆՔ- Ենթադրեալ Սիրոյ Ու Երջանկութեան Միջեւ</a><span> - May 20, 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'><img width="31" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/04/lilit-229x300.jpg" class="attachment-40x40 wp-post-image" alt="lilit-229x300" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/189551/%d5%b4%d5%a5%d5%b6%d6%84-%d5%a1%d5%b5%d5%b6%d6%84%d5%a1%d5%b6-%d5%a7%d5%ab%d5%b6%d6%84-%d5%bd%d5%ba%d5%a1%d5%bd%d5%b8%d6%82%d5%b4-%d5%b0%d6%80%d5%a1%d5%b7%d6%84%d5%ab%d5%b6-%d5%b8%d6%80-%d5%b0%d5%a1/' title='ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին'> ՄԵՆՔ.Այնքան Էինք Սպասում Հրաշքին, Որ Հաւատացինք Դրախտին</a><span> - April 7, 2014</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/lilit-galstyan/' title=''>View all</a></div><div class='' id='mn-latest-225801'><ul id='mn-latest-225801'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/381181/%d5%a6%d5%ab%d5%b6%d5%a1%d5%a4%d5%a1%d5%a4%d5%a1%d5%9e%d6%80-%d5%a9%d5%a7-%d5%a1%d5%b6%d5%b1%d5%b6%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d5%a1%d6%80%d6%81%d5%a1%d5%ad%d5%a5/' title='Զինադադա՞ր, Թէ Անձնատուութիւն. Արցախեան Համաձայնագիրը Պէտք Է Փոփոխութեան Ենթարկուի   '><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/381181/%d5%a6%d5%ab%d5%b6%d5%a1%d5%a4%d5%a1%d5%a4%d5%a1%d5%9e%d6%80-%d5%a9%d5%a7-%d5%a1%d5%b6%d5%b1%d5%b6%d5%a1%d5%bf%d5%b8%d6%82%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d5%a1%d6%80%d6%81%d5%a1%d5%ad%d5%a5/' title='Զինադադա՞ր, Թէ Անձնատուութիւն. Արցախեան Համաձայնագիրը Պէտք Է Փոփոխութեան Ենթարկուի   '> Զինադադա՞ր, Թէ Անձնատուութիւն. Արցախեան Համաձայնագիրը Պէտք Է Փոփոխութեան Ենթարկուի   </a><span> - December 4, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/380871/%d5%a1%d6%80%d6%81%d5%a1%d5%ad%d5%a8-%d5%b9%d5%b3%d5%a1%d5%b6%d5%b9%d5%b6%d5%a1%d5%ac%d5%a8-%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%af%d5%b8%d5%b2%d5%b4%d5%a7-%d5%a7%d5%a1/' title='Արցախը Չճանչնալը Հայաստանի Կողմէ «Էական Գործօն» Էր. Փութին'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/380871/%d5%a1%d6%80%d6%81%d5%a1%d5%ad%d5%a8-%d5%b9%d5%b3%d5%a1%d5%b6%d5%b9%d5%b6%d5%a1%d5%ac%d5%a8-%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6%d5%ab-%d5%af%d5%b8%d5%b2%d5%b4%d5%a7-%d5%a7%d5%a1/' title='Արցախը Չճանչնալը Հայաստանի Կողմէ «Էական Գործօն» Էր. Փութին'> Արցախը Չճանչնալը Հայաստանի Կողմէ «Էական Գործօն» Էր. Փութին</a><span> - November 25, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/376476/%d4%b5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d4%b4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d5%86%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%a8-%d4%bf%d5%a8-%d5%8d%d5%bf%d5%a1%d5%b6%d5%a1/' title='Եւրոպական Դատարանի Նախագահը Կը Ստանայ Պոլսոյ  Համալսարանի Պատուաւոր Դոկտորի Կոչումը'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/376476/%d4%b5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d4%b4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%ab-%d5%86%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%a8-%d4%bf%d5%a8-%d5%8d%d5%bf%d5%a1%d5%b6%d5%a1/' title='Եւրոպական Դատարանի Նախագահը Կը Ստանայ Պոլսոյ  Համալսարանի Պատուաւոր Դոկտորի Կոչումը'> Եւրոպական Դատարանի Նախագահը Կը Ստանայ Պոլսոյ  Համալսարանի Պատուաւոր Դոկտորի Կոչումը</a><span> - September 9, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/376243/%d4%b1%d6%80%d5%a1%d5%a2%d5%a1%d5%af%d5%a1%d5%b6-%d4%b1%d5%b7%d5%ad%d5%a1%d6%80%d5%b0%d5%a8-%d5%8e%d5%a5%d6%80%d5%bb%d5%a1%d5%ba%d5%a7%d5%bd-%d4%bf%d5%a8-%d4%b2%d5%a1%d6%81%d5%a1%d5%b5%d5%a1%d5%b5/' title='Արաբական Աշխարհը Վերջապէս Կը Բացայայտէ Էրտողանի Կեղծաւորութիւնը՝ Իբր Թէ Պաղեստինցիներու «Պաշտպան» Ըլլալը'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/376243/%d4%b1%d6%80%d5%a1%d5%a2%d5%a1%d5%af%d5%a1%d5%b6-%d4%b1%d5%b7%d5%ad%d5%a1%d6%80%d5%b0%d5%a8-%d5%8e%d5%a5%d6%80%d5%bb%d5%a1%d5%ba%d5%a7%d5%bd-%d4%bf%d5%a8-%d4%b2%d5%a1%d6%81%d5%a1%d5%b5%d5%a1%d5%b5/' title='Արաբական Աշխարհը Վերջապէս Կը Բացայայտէ Էրտողանի Կեղծաւորութիւնը՝ Իբր Թէ Պաղեստինցիներու «Պաշտպան» Ըլլալը'> Արաբական Աշխարհը Վերջապէս Կը Բացայայտէ Էրտողանի Կեղծաւորութիւնը՝ Իբր Թէ Պաղեստինցիներու «Պաշտպան» Ըլլալը</a><span> - September 4, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/375327/%d4%b6%d5%a3%d5%b8%d6%82%d5%b7%d5%a1%d6%82%d5%b8%d6%80-%d4%bc%d5%a1%d6%82%d5%a1%d5%bf%d5%a5%d5%bd-%d4%b5%d5%b4%d5%9d-%d5%86%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d4%b8%d5%b6/' title='Զգուշաւոր Լաւատես Եմ՝ Նախագահական Ընտրութիւններուն Պայտըն-Հերիս Զոյգի Յաջողութեան Գծով'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" class="attachment-40x40 wp-post-image" alt="1227haroutsassounian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/375327/%d4%b6%d5%a3%d5%b8%d6%82%d5%b7%d5%a1%d6%82%d5%b8%d6%80-%d4%bc%d5%a1%d6%82%d5%a1%d5%bf%d5%a5%d5%bd-%d4%b5%d5%b4%d5%9d-%d5%86%d5%a1%d5%ad%d5%a1%d5%a3%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d4%b8%d5%b6/' title='Զգուշաւոր Լաւատես Եմ՝ Նախագահական Ընտրութիւններուն Պայտըն-Հերիս Զոյգի Յաջողութեան Գծով'> Զգուշաւոր Լաւատես Եմ՝ Նախագահական Ընտրութիւններուն Պայտըն-Հերիս Զոյգի Յաջողութեան Գծով</a><span> - August 19, 2020</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/sassoonyani-angyoonuh/' title=''>View all</a></div><div class='' id='mn-latest-225797'><ul id='mn-latest-225797'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/345307/%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d4%b5%d6%82-%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d4%b3%d5%ab%d5%bf%d5%a5%d5%ac%d5%ab/' title='Առողջութիւն Եւ Առողջապահական Գիտելիքներ'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/12/0000Garbis-Haroyan.jpg" class="attachment-40x40 wp-post-image" alt="0000Garbis Haroyan" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/345307/%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%d4%b5%d6%82-%d4%b1%d5%bc%d5%b8%d5%b2%d5%bb%d5%a1%d5%ba%d5%a1%d5%b0%d5%a1%d5%af%d5%a1%d5%b6-%d4%b3%d5%ab%d5%bf%d5%a5%d5%ac%d5%ab/' title='Առողջութիւն Եւ Առողջապահական Գիտելիքներ'> Առողջութիւն Եւ Առողջապահական Գիտելիքներ</a><span> - May 10, 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'><img width="29" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/10/Garbis-Harboian.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboian" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/245190/%d4%b1%d6%80%d5%b0%d5%a5%d5%bd%d5%bf%d5%a1%d6%84%d5%b8%d6%82%d5%b6-hypnosis/' title='Արհեստաքուն &#8211; Hypnosis'> Արհեստաքուն &#8211; Hypnosis</a><span> - January 29, 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'><img width="35" height="40" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2016/01/0109med1.jpg" class="attachment-40x40 wp-post-image" alt="Հիփոկրատ՝ բժշկութեան նախահայրը" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/243468/%d4%b2%d5%aa%d5%ab%d5%b7%d5%af%d5%a8-%d4%b5%d6%82-%d4%b2%d5%aa%d5%b7%d5%af%d5%a1%d5%af%d5%a1%d5%b6-%d4%b2%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6%d5%a8/' title='Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը'> Բժիշկը Եւ Բժշկական Բարոյագիտութիւնը</a><span> - January 8, 2016</span></div></li><li ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/228379/%d5%8b%d5%b2%d5%a1%d5%b5%d5%ab%d5%b6-%d4%b1%d5%b6%d5%a1%d5%ad%d5%b8%d6%80%d5%aa%d5%a1%d5%af%d5%b8%d6%82%d5%a9%d5%ab%d6%82%d5%b6-%c2%96-anorexia-nervosa/' title='Ջղային Անախորժակութիւն  Anorexia Nervosa'> Ջղային Անախորժակութիւն  Anorexia Nervosa</a><span> - June 12, 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'><img width="40" height="24" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2015/05/Garbis-Harboyan-Copy2.jpg" class="attachment-40x40 wp-post-image" alt="Garbis Harboyan - Copy" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/224438/%d5%81%d5%a1%d5%b5%d5%b6%d5%a1%d5%ac%d5%a1%d6%80%d5%a5%d6%80%d5%a8-%d4%b1%d5%b6%d5%b8%d5%b6%d6%81-%d4%b4%d5%a5%d6%80%d5%a5%d6%80%d5%a8-%d4%b5%d6%82-%d5%80%d5%ab%d6%82%d5%a1%d5%b6%d5%a4%d5%b8%d6%82/' title='Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները'> Ձայնալարերը, Անոնց Դերերը Եւ Հիւանդութիւնները</a><span> - May 9, 2015</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/pjishk-garbis-harboyan/' title=''>View all</a></div><div class='' id='mn-latest-225798'><ul id='mn-latest-225798'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/380720/%d5%ba%d5%ab%d5%bf%d5%ab-%d5%bf%d5%a1%d5%b7%d5%b8%d6%82%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84%d5%ab%d5%a4-%d5%b4%d5%a1%d5%bf%d5%ab%d5%bf%d5%a8/' title='Պիտի Տաշուի Կեանքիդ Մատիտը'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church2" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/380720/%d5%ba%d5%ab%d5%bf%d5%ab-%d5%bf%d5%a1%d5%b7%d5%b8%d6%82%d5%ab-%d5%af%d5%a5%d5%a1%d5%b6%d6%84%d5%ab%d5%a4-%d5%b4%d5%a1%d5%bf%d5%ab%d5%bf%d5%a8/' title='Պիտի Տաշուի Կեանքիդ Մատիտը'> Պիտի Տաշուի Կեանքիդ Մատիտը</a><span> - November 27, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/379049/%d5%a4%d5%ab%d6%82%d5%a1%d5%b6%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%a5%d6%82-%d5%af%d5%a5%d5%b2%d5%ae%d5%ab%d6%84%d5%ab%d5%b6-%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6%d5%b6/' title='Դիւանագիտութեան Եւ Կեղծիքին Սահմանները'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church2" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/379049/%d5%a4%d5%ab%d6%82%d5%a1%d5%b6%d5%a1%d5%a3%d5%ab%d5%bf%d5%b8%d6%82%d5%a9%d5%a5%d5%a1%d5%b6-%d5%a5%d6%82-%d5%af%d5%a5%d5%b2%d5%ae%d5%ab%d6%84%d5%ab%d5%b6-%d5%bd%d5%a1%d5%b0%d5%b4%d5%a1%d5%b6%d5%b6/' title='Դիւանագիտութեան Եւ Կեղծիքին Սահմանները'> Դիւանագիտութեան Եւ Կեղծիքին Սահմանները</a><span> - October 28, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/376108/%d4%bb%d6%80%d5%a1%d5%ba%d5%a7%d5%9e%d5%bd-%d4%bf%d5%a8-%d4%b3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a7/' title='Իրապէ՞ս Կը Գնահատէ'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church2" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/376108/%d4%bb%d6%80%d5%a1%d5%ba%d5%a7%d5%9e%d5%bd-%d4%bf%d5%a8-%d4%b3%d5%b6%d5%a1%d5%b0%d5%a1%d5%bf%d5%a7/' title='Իրապէ՞ս Կը Գնահատէ'> Իրապէ՞ս Կը Գնահատէ</a><span> - September 4, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/374964/%d5%89%d5%a8%d5%bd%d5%a5%d5%bd-%d5%89%d5%af%d5%a1%d5%b4/' title='«Չըսես Չկամ…»'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/Church2.jpg" class="attachment-40x40 wp-post-image" alt="Church2" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/374964/%d5%89%d5%a8%d5%bd%d5%a5%d5%bd-%d5%89%d5%af%d5%a1%d5%b4/' title='«Չըսես Չկամ…»'> «Չըսես Չկամ…»</a><span> - August 13, 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://asbarez.com/arm/374634/%d4%b5%d6%80%d5%a7%d5%af%d5%9d-%d5%8d%d5%ab%d5%bd%d5%ab-%d5%8d%d5%b8%d6%82%d6%80%d5%a2-%d5%8d%d5%b8%d6%86%d5%ab%d5%a1%d5%b6-%d4%bb%d5%bd%d5%af-%d4%b1%d5%b5%d5%bd%d6%85%d6%80%d5%9d/' title='Երէկ՝ Սիսի «Սուրբ Սոֆիա»ն, Իսկ Այսօր՝ «Այա Սոֆիա»ն'><img width="40" height="22" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/08/0000CHIF12-1.jpg" class="attachment-40x40 wp-post-image" alt="0000CHIF12 (1)" /></a></div><div class='subcat-title'><a href='http://asbarez.com/arm/374634/%d4%b5%d6%80%d5%a7%d5%af%d5%9d-%d5%8d%d5%ab%d5%bd%d5%ab-%d5%8d%d5%b8%d6%82%d6%80%d5%a2-%d5%8d%d5%b8%d6%86%d5%ab%d5%a1%d5%b6-%d4%bb%d5%bd%d5%af-%d4%b1%d5%b5%d5%bd%d6%85%d6%80%d5%9d/' title='Երէկ՝ Սիսի «Սուրբ Սոֆիա»ն, Իսկ Այսօր՝ «Այա Սոֆիա»ն'> Երէկ՝ Սիսի «Սուրբ Սոֆիա»ն, Իսկ Այսօր՝ «Այա Սոֆիա»ն</a><span> - August 6, 2020</span></div></li></ul><a href='http://asbarez.com/arm/category/syoonagner/kirkor-yebis-chiftdjian/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-224006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224006 0"><a href="http://asbarez.com"><img src="/arm/wp-content/uploads/sites/2/2015/05/usa_flag_22px.jpg"></a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines">        <h3 class="widget-title">Recent Posts</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://asbarez.com/arm/381938/%d5%a1%d5%ac%d5%ab%d5%a5%d6%82-%d5%a9%d5%b8%d6%82%d6%80%d6%84%d5%ab%d5%b8%d5%b5-%d5%b2%d5%a5%d5%af%d5%a1%d5%be%d5%a1%d6%80%d5%b6%d5%a5%d6%80%d5%a8-%d5%b6%d5%a1%d5%ad%d5%a1%d5%ba%d5%a7%d5%bd-%d5%af/">Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան»</a><span class="time_diff"> - 14 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/381933/%d5%a5%d6%82%d6%80%d5%b8%d5%ba%d5%a1%d5%af%d5%a1%d5%b6-%d5%a4%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%b6%d5%a8-%d5%b0%d5%a1%d5%b5-%d5%a3%d5%a5%d6%80%d5%ab%d5%b6%d5%a5%d6%80%d5%b8%d6%82-%d5%af%d5%a5%d5%a1/">Եւրոպական Դատարանը Հայ Գերիներու Կեանքը Վերցուցած Է Յատուկ Պաշտպանութեան Տակ</a><span class="time_diff"> - 14 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/381921/%d5%bd%d5%bf%d5%a5%d6%83%d5%a1%d5%b6%d5%a1%d5%af%d5%a5%d6%80%d5%bf%d5%a8-%d5%a1%d5%bf%d6%80%d5%ba%d5%a7%d5%b5%d5%b3%d5%a1%d5%b6%d5%ab-12-%d5%b0%d5%a1%d5%a6%d5%a1%d6%80-24-%d6%84%d5%a1%d5%b2%d5%a1/">Ստեփանակերտը Ատրպէյճանի 12 Հազար 24 Քաղաքացիներով Բնակեցնելու Լուրը Հերքուեցաւ</a><span class="time_diff"> - 14 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/381916/%d5%af%d5%a1%d5%ba%d5%a1%d5%b6%d5%ab-%d5%a5%d6%82-13-%d5%a3%d5%ab%d6%82%d5%b2%d5%a5%d6%80%d5%b8%d6%82-%d5%a2%d5%a1%d6%80%d5%b1%d5%b8%d6%82%d5%b6%d6%84%d5%b6%d5%a5%d6%80%d5%a8-%d5%ba%d5%ab%d5%bf%d5%ab/">Կապանի Եւ 13 Գիւղերու Բարձունքները Պիտի Յանձնուին Ատրպէյճանին</a><span class="time_diff"> - 14 hours ago</span></li>
                            <li><a href="http://asbarez.com/arm/381913/%d5%bd%d5%ab%d6%82%d5%b6%d5%ab%d6%84%d5%ab-%d5%be%d5%a5%d6%80%d5%bb%d5%ab%d5%b6-%d5%a4%d5%a7%d5%ba%d6%84%d5%a5%d6%80%d5%a8-%d5%af%d5%a8-%d5%b5%d5%b8%d6%82%d5%b7%d5%a5%d5%b6-%d5%b8%d6%80-%d5%a1%d5%ba/">Սիւնիքի Վերջին Դէպքերը Կը Յուշեն, Որ Ապահով Չեն Նաեւ Վայոց Ձորը, Գեղարքունիքն Ու Տաւուշը. Վազգէն Մանուկեան</a><span class="time_diff"> - 14 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://asbarez.com/arm/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-381938" class="post-381938 post type-post status-publish format-standard has-post-thumbnail hentry category-25 content-print">
	<header class="entry-header">
		<h1 class="entry-title">Ալիեւ Թուրքիոյ Ղեկավարները Նախապէս Կոչած Էր «Ստախօս, Խաբեբայ Եւ Դաւաճան»</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://asbarez.com/arm/category/%d5%af%d5%ab%d5%a6%d5%a1%d5%af%d5%a7%d5%bf/" rel="tag">Կիզակէտ</a></li></ul><time class="entry-date" datetime="2020-12-17T18:27:25+00:00" pubdate>14 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="720" height="390" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/02/1227haroutsassounian.jpg" class="attachment- wp-post-image" alt="1227haroutsassounian" />		</div>
	
	<div class="entry-content">
		<p><strong>ՅԱՐՈՒԹ ՍԱՍՈՒՆԵԱՆ</strong></p>
<p><a href="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/01/1227haroutsassounian.jpg"><img class="  wp-image-362947 alignright" src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/01/1227haroutsassounian.jpg" alt="1227haroutsassounian" width="248" height="165" /></a>Անցեալ շաբաթ Պաքուի մէջ տեղի ունեցած յաղթական շքերթին ընթացքին Ատրպէյճանի նախագահ Իլհամ Ալիեւ իր երախտագիտութիւնը յայտնեց արարողութեան ներկայ Թուրքիոյ նախագահ Ռեչեփ Թայիփ Էրտողանին: Տասնեակ հազարաւոր ատրպէյճանցիներ դուրս եկան փողոց՝ փառաբանելով Թուրքիան եւ ծածանելով թրքական ու ատրպէյճանական դրօշներ: Երկու նախագահները իրարու գովեստի խօսքեր շռայլեցին՝ կրկնելով իրենց հանրայայտ կարգախօսը՝ «մէկ ժողովուրդ, երկու պետութիւն»:</p>
<p>Թէեւ Թուրքիոյ բանակը եւ անոր ժամանակակից անօդաչու թռչող սարքերը վճռորոշ դեր խաղացին արցախեան վերջին պատերազմին ընթացքին, թէ՛ Ալիեւ, թէ՛ Էրտողան բազմիցս ստած են պատերազմին Թուրքիոյ մասնակցութեան մասին, ճիշդ այնպէս, ինչպէս ստած են սուրիացի վարձկաններ Ատրպէյճան տեղափոխելու մասին՝ հայկական զօրքերու դէմ կռուելու համար:</p>
<p>Ատրպէյճանական եւ թրքական զօրքերու ու վարձկաններու մասնակցութեամբ յաջողած պատերազմը ամրապնդեց Թուրքիոյ ազդեցութիւնը Ատրպէյճանի եւ անոր քաղաքականութեան վրայ: Շատ մը մեկնաբաններ այս իրավիճակը որակեցին իբրեւ Թուրքիոյ կողմէ Ատրպէյճանի գրաւում: Հարիւր տարի առաջ Օսմանեան բանակին կողմէ Պաքուի նուաճումէն ի վեր, ասիկա առաջին դէպքն է, երբ թուրք զինուորականները կը հասնին Կասպից ծովուն ափերը: Այս իրողութիւնը կ՛ամրապնդուի Հայաստանի, Ատրպէյճանի եւ Ռուսիոյ միջեւ 9 Նոյեմբեր 2020ին ստորագրուած համաձայնագիրով, որ կը նախատեսէ Հայաստանի մէջէն անցնող երթուղի բանալ` Ատրպէյճանը կապելով Նախիջեւանին, այսպիսով՝ Թուրքիոյ ապահովելով դէպի Ատրպէյճան մուտք եւ հնարաւորութիւն դուրս գալու անոր սահմաններէնէն, կապուելու համար թրքական այլ հանրապետութիւններու հետ, աւելին՝ իրականացնելով փանթուրանական դարաւոր երազանքը:</p>
<p>Բայց ատրպէյճանաթրքական յարաբերութիւնները միշտ չէ, որ եղած են այսքան ջերմ ու սրտբաց: 2009ին, երբ Հայաստան եւ Թուրքիա բանակցութիւններ կը վարէին իրենց ընդհանուր սահմանը բանալու վերաբերեալ արձանագրութիւններուն շուրջ, Ատրպէյճան խիստ զայրացած էր, որ Թուրքիա որոշած է Հայաստանի հետ նման քայլ մը կատարել՝ անտեսելով Ատրպէյճանի շահերը:</p>
<p>«Ուիքիլիքս»ը բացայայտած է Պաքուի մէջ Միացեալ Նահանգներու դեսպանատան կողմէ արտաքին գործոց նախարարութեան ուղարկուած «Գաղտնի» հեռագիրը, որմով զեկուցուած է 3 Ապրիլ 2009ին նախագահ Ալիեւի, օրուան արտաքին գործոց նախարար Էլմար Մամետեարովի եւ արցախեան հիմնահարցի Մինսկի խումբի բանակցող Միացեալ Նահանգներու համանախագահ Մեթիու Պրայզայի միջեւ տեղի ունեցած մէկ ժամնոց հանդիպման մասին: Հեռագիրը վերնագրուած էր «Ալիեւ խելամտօրէն կը վերաբերի Լեռնային Ղարաբաղի տարբերակներուն, բայց կը շարունակէ կատղած մնալ Թուրքիոյ պատճառով»:</p>
<p>Հեռագիրին ամփոփիչ պարբերութեան մէջ կ՛ըսուէր հետեւեալը. «Ալիեւ չէ թաքցուցած իր վրդովումը Թուրքիոյ կողմէ Ատրպէյճանի շահերու ակնյայտ անտեսման վերաբերեալ, եւ անոր բուռն վարքագիծին ցուցադրութիւնը, կարծես, հաշուարկուած էր, որպէսզի ընդգծէր Թուրքիոյ հետեւանքներուն լրջութիւնը, եթէ Ատրպէյճանի շահերը Լեռնային Ղարաբաղի մէջ զոհաբերուին յանուն հայկական համաձայնութեան»:</p>
<p>«Ալիեւ պատասխանեց Թուրքիոյ ծաւալուն եւ դառն մեղադրանքով՝ իբրեւ «ստախօս, խաբեբայ եւ դաւաճան», կ՛ըսուէր հեռագիրին մէջ, «Անգարայի Դաւաճանութեան Դժգոհութիւնը» խորագիրին տակ: Նշելով, որ տարածաշրջանին մէջ ներկայիս անկայուն իրավիճակին հետեւանքները անկանխատեսելի են, ան դժգոհեցաւ, որ Ատրպէյճան լուռ կ՛աջակցի վերջին շրջանին հայ-թրքական յարաբերութիւններու բարելաւման, ներառեալ՝ նախագահ Սարգսեանի «ֆութպոլային դիւանագիտութեան», որ երբեք չէր կրնար երազել, թէ Թուրքիա «կը խաբէր մեզ»՝ անջատելով Լեռնային Ղարաբաղի հարցի յառաջընթացը այս գործընթացէն: Թուրքիոյ օրուան նախագահ Կիւլ խոստացած էր, որ առանց Լեռնային Ղարաբաղի հարցին մէջ յառաջընթացի՝ ոչ մէկ դուռ կամ սահման կը բացուի Հայաստանի համար, ըսած է Ալիեւ՝ աւելցնելով. «Ան ստեց, ես այլեւս չեմ վստահիր անոր»:</p>
<p>Հեռագիրին մէջ այնուհետեւ կ՛ըսուէր, թէ «Ալիեւ նշած էր, որ երբ Յունուարին (2009) Տաւոսի մէջ տեսակցեցաւ վարչապետ Էրտողանի հետ, Էրտողան ոչինչ ըսաւ այն քայլերուն մասին, զորս Թուրքիա մտադիր է ձեռնարկելու Հայաստանի հետ&#8230;»: Տաւոսէն ետք, Էրտողան արտաքին գործոց նախարար Պապաճանը ուղարկեց Պաքու՝ բացատրելու համար, թէ ի՛նչ կը կատարուի Հայաստանի հետ յարաբերութիւններու վերականգնման վերաբերեալ: «Պապաճան խնդրեց իմ աջակցութիւնը՝ ըսելով, որ մենք պէտք է փորձենք յառաջընթաց արձանագրել «զուգահեռաբար» Լեռնային Ղարաբաղի հարցին մէջ», բայց առանց այդ հարցերը իրարու հետ կապելու, ըսած էր Ալիեւ: Ան Պապաճանին յայտնած է, որ Ատրպէյճան չի սատարեր Հայաստանի հետ Թուրքիոյ քայլերը՝ առանց Լեռնային Ղարաբաղի հարցով յառաջընթաց արձանագրելու եւ նախանշած է «Թուրքիոյ ու այս տարածաշրջանին համար բոլոր հնարաւոր հետեւանքները», եթէ Թուրքիա ընթանայ այս ուղիով: Թուրքերը խնդրեցին Ալիեւէն գաղտնի պահել այս զրոյցը: Ալիեւի խօսքով` ինք համաձայնեցաւ, բայց ատկէ անմիջապէս ետք «Ազատութիւն» ռատիոկայանի հայկական ծառայութիւնը յայտնեց, թէ Լեռնային Ղարաբաղը «այլեւս խոչընդոտ չէ» հայ-թրքական յարաբերութիւններու բարելաւման համար: «Ասիկա Ատրպէյճանի մէջ յառաջացուց մամլոյ արշաւ, որ կը շարունակուի մինչեւ այսօր», աւելցուցած էր Ալիեւ։</p>
<p>Հեռագիրին համաձայն՝ «Ալիեւ ըսած էր, որ ինք արտաքին գործոց նախարար Արազ Ազիմովը երկու անգամ ուղարկած է Թուրքիա՝ ներկայացնելու համար թուրքերուն, թէ ի՛նչ պիտի ստանան եւ ի՛նչ պիտի կորսնցնեն կարգաւորումէն՝ առանց Լեռնային Ղարաբաղի հարցի լուծման կամ յառաջընթացին, ինչպէս նաեւ առաջարկած է ընել թուրք-ատրպէյճանական միացեալ յայտարարութիւն այս նիւթին մասին: Ազիմով վերադարձած է առանց արդիւնքի, եւ այժմ Ատրպէյճան կանգնած է այն «իրողութեան» առաջ, որ Թուրքիա կը նախաստորագրէ, կը ստորագրէ եւ կը վաւերացնէ Հայաստանի հետ սահմանը բանալու ու դիւանագիտական յարաբերութիւններ հաստատելու մասին համաձայնագիրը»:</p>
<p>Հեռագիրին մէջ նաեւ ըսուած է հետեւեալը. «Ատրպէյճան նոյնպէս այլեւս չի կրնար պահպանել իր «համբերատար լռութեան» կեցուածքը հայ-թրքական գործընթացներուն վերաբերեալ: Ալիեւ նշած է, որ հաշուի առնելով Էրտողանի քաղաքական թուլութիւնը Թուրքիոյ մէջ կայացած վերջին ընտրութիւններու նախօրէին, Ատրպէյճան զերծ մնացած է հրապարակային յայտարարութիւններէ, որպէսզի չազդէ քուէարկութեան արդիւնքներուն վրայ: Բայց «լռութիւնը բարեկամութեան նշան էր, որուն թուրքերը արժանի չեն»: Թուրքիա կը շահարկէ հասարակական կարծիքը՝ Ատրպէյճանը ներկայացնելով որպէս համակերպուող Հայաստանի հետ իր յարաբերութիւններուն մէջ, ուստի` այժմ Ատրպէյճան պէտք է հրապարակաւ յստակացնէ իր դիրքորոշումը»:</p>
<p>Աւելին, «Թուրքիա կը պատրաստուի կատարել պատմական լուրջ սխալ մը, զոր երբեք չի մոռցուիր», պնդած է Ալիեւ: «Մեր յարաբերութիւնները երբեք նոյնը չեն ըլլար: Մենք մէկ ազգ չենք եւ երբե՛ք չենք ըլլար: Մեր յարաբերութիւնները կը խաթարուին, եւ ատիկա աղէտ պիտի ըլլայ բոլոր հարցերուն մէջ՝ ապահովութիւն, տնտեսութիւն, ուժանիւթ», շարունակած է Ալիեւ: «Թուրքիա պէտք է որոշէ, թէ ի՛նչ պիտի շահի եւ ի՛նչ կորսնցնէ: Ան, անշուշտ, կը կորսնցնէ Ատրպէյճանը, ինչպէս նաեւ Կեդրոնական Ասիան, եւ վերջ կը դրուի թրքական համերաշխութեան», շարունակած է ան: Եթէ Թուրքիա եւ Ատրպէյճան բաժնուին, հետեւանքներ պիտի ըլլան նաեւ Վրաստանի համար: Անոնք ամէն բան ըրին ուժանիւթային համագործակցութիւնը խաթարելու համար», ըսած է Ալիեւ՝ բորբոքած: Ապա աւելցուցած, որ Թուրքիա կը թերագնահատէ իր ներքին քաղաքականութեան վրայ Ատրպէյճանի ազդեցութեան աստիճանը: Նախապէս Ատրպէյճան երբեք չէ խառնուած Թուրքիոյ ներքին քաղաքականութեան, «բայց ատիկա ազգային մտահոգութեան տեղիք կու տայ», նախազգուշացուցած է Ալիեւ՝ աւելցնելով, որ ինքզինք «անձամբ դաւաճանուած» կը զգայ Կիւլի ու Էրտողանի կողմէ:</p>
<p>Միացեալ Նահանգներու պաշտօնեաներուն ուղղած իր խօսքը Ալիեւ եզրափակած է Թուրքիոյ ուղղուած նախազգուշացումով. «Երբ ատրպէյճանցիները հարցուցին թուրքերուն, թէ արդեօք իրենք համաձա՞յն են կարգաւորելու յարաբերութիւնները Հայաստանի հետ եւ բանալու սահմանը` առանց Լեռնային Ղարաբաղի հարցի կարգաւորման, թուրքերը չեն պատասխանած», աւելցնելով? «Լռութիւնը կը նշանակէ՝ այո՛&#8230; անոնք այս ըրին: Անոնք միշտ կ՛ըլլան սեւ ցուցակի վրայ»:</p>
<p>Այս հանդիպումէն ետք Ալիեւ շարունակեց ճնշել եւ սպառնալ Էրտողանի եւ Թուրքիոյ, որպէսզի անոնք չվաւերացնեն հայ-թրքական արձանագրութիւնները: Էրտողան ստիպուած էր արձանագրութիւններուն աւելցնել նոր պայման մը՝ ձգտելով Արցախէն հայկական զօրքերը դուրս բերել, ինչ որ Հայաստանի համար անընդունելի էր: Վերջապէս, արձանագրութիւնները տապալեցան, քանի որ Հայաստան եւ Թուրքիա կեանքի չկոչեցին այդ արձանագրութիւններու վաւերացման գործընթացը իրենց խորհրդարաններուն միջոցով:</p>
<p>Ալիեւ յաջողութեամբ կանխեց Հայաստանի եւ Թուրքիոյ հաշտեցումը: Հիմա, երբ Ալիեւ եւ Թուրքիա ռազմական ճամբով լուծեցին Արցախի հիմնախնդիրին մեծ մասը, անոնք վերսկսած են իրենց ջերմ յարաբերութիւնները գոյատեւման սպառնալիք ստեղծելով ինչպէս Արցախի, այնպէս ալ Հայաստանի համար:</p>
<p>Յուսանք, որ անսպասելի նոր զարգացումներ կարենան վերակենդանացնել Ալիեւի եւ Էրտողանի հին թշնամանքը՝ խարխլելով անոնց ներկայի սերտ յարաբերութիւնները:</p>
<p>&nbsp;</p>
<p>ՅԱՐՈՒԹ ՍԱՍՈՒՆԵԱՆ, «Քալիֆորնիա Քուրիըր» թերթի հրատարակիչ եւ խմբագիր</p>
<p>&nbsp;</p>
<p>Արեւելահայերէնի թարգմանեց՝ ՌՈՒԶԱՆՆԱ ԱՒԱԳԵԱՆ</p>
<p>Արեւմտահայերէնի վերածեց՝ ՍԵԴԱ ԳՐԻԳՈՐԵԱՆ</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="2f7a734b4b">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="381938" data-nonce="12bbde8044"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fasbarez.com%2Farm%2F381938%2F%25d5%25a1%25d5%25ac%25d5%25ab%25d5%25a5%25d6%2582-%25d5%25a9%25d5%25b8%25d6%2582%25d6%2580%25d6%2584%25d5%25ab%25d5%25b8%25d5%25b5-%25d5%25b2%25d5%25a5%25d5%25af%25d5%25a1%25d5%25be%25d5%25a1%25d6%2580%25d5%25b6%25d5%25a5%25d6%2580%25d5%25a8-%25d5%25b6%25d5%25a1%25d5%25ad%25d5%25a1%25d5%25ba%25d5%25a7%25d5%25bd-%25d5%25af%2F&amp;text=%D4%B1%D5%AC%D5%AB%D5%A5%D6%82%20%D4%B9%D5%B8%D6%82%D6%80%D6%84%D5%AB%D5%B8%D5%B5%20%D5%82%D5%A5%D5%AF%D5%A1%D5%BE%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%A8%20%D5%86%D5%A1%D5%AD%D5%A1%D5%BA%D5%A7%D5%BD%20%D4%BF%D5%B8%D5%B9%D5%A1%D5%AE%20%D4%B7%D6%80%20%C2%AB%D5%8D%D5%BF%D5%A1%D5%AD%D6%85%D5%BD%2C%20%D4%BD%D5%A1%D5%A2%D5%A5%D5%A2%D5%A1%D5%B5%20%D4%B5%D6%82%20%D4%B4%D5%A1%D6%82%D5%A1%D5%B3%D5%A1%D5%B6%C2%BB">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fasbarez.com%2Farm%2F381938%2F%25d5%25a1%25d5%25ac%25d5%25ab%25d5%25a5%25d6%2582-%25d5%25a9%25d5%25b8%25d6%2582%25d6%2580%25d6%2584%25d5%25ab%25d5%25b8%25d5%25b5-%25d5%25b2%25d5%25a5%25d5%25af%25d5%25a1%25d5%25be%25d5%25a1%25d6%2580%25d5%25b6%25d5%25a5%25d6%2580%25d5%25a8-%25d5%25b6%25d5%25a1%25d5%25ad%25d5%25a1%25d5%25ba%25d5%25a7%25d5%25bd-%25d5%25af%2F&amp;t=%D4%B1%D5%AC%D5%AB%D5%A5%D6%82%20%D4%B9%D5%B8%D6%82%D6%80%D6%84%D5%AB%D5%B8%D5%B5%20%D5%82%D5%A5%D5%AF%D5%A1%D5%BE%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%A8%20%D5%86%D5%A1%D5%AD%D5%A1%D5%BA%D5%A7%D5%BD%20%D4%BF%D5%B8%D5%B9%D5%A1%D5%AE%20%D4%B7%D6%80%20%C2%AB%D5%8D%D5%BF%D5%A1%D5%AD%D6%85%D5%BD%2C%20%D4%BD%D5%A1%D5%A2%D5%A5%D5%A2%D5%A1%D5%B5%20%D4%B5%D6%82%20%D4%B4%D5%A1%D6%82%D5%A1%D5%B3%D5%A1%D5%B6%C2%BB" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fasbarez.com%2Farm%2F381938%2F%25d5%25a1%25d5%25ac%25d5%25ab%25d5%25a5%25d6%2582-%25d5%25a9%25d5%25b8%25d6%2582%25d6%2580%25d6%2584%25d5%25ab%25d5%25b8%25d5%25b5-%25d5%25b2%25d5%25a5%25d5%25af%25d5%25a1%25d5%25be%25d5%25a1%25d6%2580%25d5%25b6%25d5%25a5%25d6%2580%25d5%25a8-%25d5%25b6%25d5%25a1%25d5%25ad%25d5%25a1%25d5%25ba%25d5%25a7%25d5%25bd-%25d5%25af%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fasbarez.com%2Farm%2F381938%2F%25d5%25a1%25d5%25ac%25d5%25ab%25d5%25a5%25d6%2582-%25d5%25a9%25d5%25b8%25d6%2582%25d6%2580%25d6%2584%25d5%25ab%25d5%25b8%25d5%25b5-%25d5%25b2%25d5%25a5%25d5%25af%25d5%25a1%25d5%25be%25d5%25a1%25d6%2580%25d5%25b6%25d5%25a5%25d6%2580%25d5%25a8-%25d5%25b6%25d5%25a1%25d5%25ad%25d5%25a1%25d5%25ba%25d5%25a7%25d5%25bd-%25d5%25af%2F&amp;title=%D4%B1%D5%AC%D5%AB%D5%A5%D6%82%20%D4%B9%D5%B8%D6%82%D6%80%D6%84%D5%AB%D5%B8%D5%B5%20%D5%82%D5%A5%D5%AF%D5%A1%D5%BE%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%A8%20%D5%86%D5%A1%D5%AD%D5%A1%D5%BA%D5%A7%D5%BD%20%D4%BF%D5%B8%D5%B9%D5%A1%D5%AE%20%D4%B7%D6%80%20%C2%AB%D5%8D%D5%BF%D5%A1%D5%AD%D6%85%D5%BD%2C%20%D4%BD%D5%A1%D5%A2%D5%A5%D5%A2%D5%A1%D5%B5%20%D4%B5%D6%82%20%D4%B4%D5%A1%D6%82%D5%A1%D5%B3%D5%A1%D5%B6%C2%BB&amp;summary=%3Cstrong%3E%D5%85%D4%B1%D5%90%D5%88%D5%92%D4%B9%20%D5%8D%D4%B1%D5%8D%D5%88%D5%92%D5%86%D4%B5%D4%B1%D5%86%3C%2Fstrong%3E%0D%0A%0D%0A%D4%B1%D5%B6%D6%81%D5%A5%D5%A1%D5%AC%20%D5%B7%D5%A1%D5%A2%D5%A1%D5%A9%20%D5%8A%D5%A1%D6%84%D5%B8%D6%82%D5%AB%20%D5%B4%D5%A7%D5%BB%20%D5%BF%D5%A5%D5%B2%D5%AB%20%D5%B8%D6%82%D5%B6%D5%A5%D6%81%D5%A1%D5%AE%20%D5%B5%D5%A1%D5%B2%D5%A9%D5%A1%D5%AF%D5%A1%D5%B6%20%D5%B7%D6%84%D5%A5%D6%80%D5%A9%D5%AB%D5%B6%20%D5%A8%D5%B6%D5%A9%D5%A1%D6%81%D6%84%D5%AB%D5%B6%20%D4%B1%D5%BF%D6%80%D5%BA%D5%A7%D5%B5%D5%B3%D5%A1%D5%B6%D5%AB%20%D5%B6%D5%A1%D5%AD%D5%A1%D5%A3%D5%A1%D5%B0%20%D4%BB%D5%AC%D5%B0%D5%A1%D5%B4%20%D4%B1%D5%AC%D5%AB%D5%A5%D6%82%20%D5%AB%D6%80%20%D5%A5%D6%80%D5%A1%D5%AD%D5%BF%D5%A1%D5%A3%D5%AB%D5%BF%D5%B8%D6%82%D5%A9%D5%AB%D6%82%D5%B6%D5%A8%20%D5%B5%D5%A1%D5%B5%D5%BF%D5%B6%D5%A5%D6%81%20%D5%A1%D6%80%D5%A1%D6%80%D5%B8%D5%B2%D5%B8%D6%82%D5%A9%D5%A5%D5%A1%D5%B6%20%D5%B6%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%20%D4%B9%D5%B8%D6%82%D6%80%D6%84%D5%AB%D5%B8%D5%B5%20%D5%B6%D5%A1%D5%AD%D5%A1%D5%A3%D5%A1%D5%B0%20%D5%8C%D5%A5%D5%B9%D5%A5%D6%83%20%D4%B9%D5%A1%D5%B5%D5%AB%D6%83%20%D4%B7%D6%80%D5%BF%D5%B8%D5%B2%D5%A1%D5%B6%D5%AB%D5%B6%3A%20%20...">Linkedin</a><span class="digit digit-linkedin">active){li-icon[type=linkedin-bug][color=inverse] .background{fill</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="/cdn-cgi/l/email-protection#94abc7e1f6fef1f7e0a9b1d0a0b1d6a5b1d0a1b1d5d7b1d0a1b1d5d6b1d0a1b1d5a1b1d0a2b1aca6b1a6a4b1d0a0b1d6adb1d0a1b1d6acb1d0a2b1aca6b1d0a2b1aca4b1d0a2b1aca0b1d0a1b1d5d6b1d0a1b1d6acb1d0a1b1d6a1b1a6a4b1d0a1b1aca6b1d0a1b1d5a1b1d0a1b1d5d2b1d0a1b1d5a5b1d0a1b1d6d1b1d0a1b1d5a5b1d0a2b1aca4b1d0a1b1d6a2b1d0a1b1d5a1b1d0a2b1aca4b1d0a1b1d5acb1a6a4b1d0a1b1aca2b1d0a1b1d5a5b1d0a1b1d5d0b1d0a1b1d5a5b1d0a1b1d6d5b1d0a1b1d5a3b1d0a1b1d6d0b1a6a4b1d0a0b1d6d2b1d0a1b1d6acb1d0a1b1d6adb1d0a1b1d5a5b1d0a1b1d5d1b1a6a4b1d0a0b1d6a3b1d0a2b1aca4b1a6a4b1d7a6b1d5d6b1d0a1b1acd0b1d0a1b1d6d2b1d0a1b1d5a5b1d0a1b1d5d0b1d0a2b1aca1b1d0a1b1d6d0b1a6d7b1a6a4b1d0a0b1d6d0b1d0a1b1d5a5b1d0a1b1d5a6b1d0a1b1d5a1b1d0a1b1d5a6b1d0a1b1d5a5b1d0a1b1d6a1b1a6a4b1d0a0b1d6a1b1d0a2b1aca6b1a6a4b1d0a0b1d6a0b1d0a1b1d5a5b1d0a2b1aca6b1d0a1b1d5a5b1d0a1b1d6a7b1d0a1b1d5a5b1d0a1b1d6a2b1d7a6b1d6d6b2f5f9e4aff6fbf0eda9fce0e0e4b1a7d5b1a6d2b1a6d2f5e7f6f5e6f1eebaf7fbf9b1a6d2f5e6f9b1a6d2a7aca5ada7acb1a6d2b1a6a1f0a1b1a6a1f5a5b1a6a1f0a1b1a6a1f5f7b1a6a1f0a1b1a6a1f5f6b1a6a1f0a1b1a6a1f5a1b1a6a1f0a2b1a6a1aca6b9b1a6a1f0a1b1a6a1f5adb1a6a1f0a1b1a6a1f6acb1a6a1f0a2b1a6a1aca6b1a6a1f0a2b1a6a1aca4b1a6a1f0a2b1a6a1aca0b1a6a1f0a1b1a6a1f5f6b1a6a1f0a1b1a6a1f6acb1a6a1f0a1b1a6a1f6a1b9b1a6a1f0a1b1a6a1f6a6b1a6a1f0a1b1a6a1f5a1b1a6a1f0a1b1a6a1f5f2b1a6a1f0a1b1a6a1f5a5b1a6a1f0a1b1a6a1f6f1b1a6a1f0a1b1a6a1f5a5b1a6a1f0a2b1a6a1aca4b1a6a1f0a1b1a6a1f6a2b1a6a1f0a1b1a6a1f5a1b1a6a1f0a2b1a6a1aca4b1a6a1f0a1b1a6a1f5acb9b1a6a1f0a1b1a6a1f6a2b1a6a1f0a1b1a6a1f5a5b1a6a1f0a1b1a6a1f5f0b1a6a1f0a1b1a6a1f5a5b1a6a1f0a1b1a6a1f6f5b1a6a1f0a1b1a6a1f5a3b1a6a1f0a1b1a6a1f6f0b9b1a6a1f0a1b1a6a1f5f2b1a6d2">Email this article</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                        <img alt='' src='http://1.gravatar.com/avatar/a8d6bf8200a2fdda44897a41ae780886?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8d6bf8200a2fdda44897a41ae780886?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                        <a class="author-name" href="http://asbarez.com/arm/author/armenianeditor/" rel="author">armenianeditor</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                     </div>
    	
</article><!-- #post-381938 -->
		

	
		
		
			

<div id="comments" class="comments-area">

	    <p><h4>Discussion Policy</h4>
Comments are welcomed and encouraged. Though you are fully responsible for the content you post, comments that include profanity, personal attacks or other inappropriate material will not be permitted. Asbarez reserves the right to block users who violate any of our posting standards and policies.</p>
	
    
	

	


							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arm/381938/%D5%A1%D5%AC%D5%AB%D5%A5%D6%82-%D5%A9%D5%B8%D6%82%D6%80%D6%84%D5%AB%D5%B8%D5%B5-%D5%B2%D5%A5%D5%AF%D5%A1%D5%BE%D5%A1%D6%80%D5%B6%D5%A5%D6%80%D5%A8-%D5%B6%D5%A1%D5%AD%D5%A1%D5%BA%D5%A7%D5%BD-%D5%AF/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://asbarez.com/arm/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<div class="row-fluid"><p class="comment-form-author field"><i class="icon-user"></i><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Your Name</label> <span class="required">*</span></p>
<p class="comment-form-email field"><i class="icon-envelope-alt"></i><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Your Email</label> <span class="required">*</span></p>
<p class="comment-form-url field"><i class="icon-link"></i><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label> </p> </div>
												<p class="comment-form-comment"> <textarea id="comment" placeholder="Your comment..." name="comment" rows="4" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='381938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48d2ad743e" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ccb5a98cbe">[email&#160;protected]</a> <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="text-24" class="widget widget_text">			<div class="textwidget"><style>
.ads-230×230 {
  text-align: center;
  background: none;
  height: 230px;
  line-height: 230px;
  max-width: 230px;
  width: 100%;
  display: block;
  margin:0 auto;
  border: 0px !important;
  }

  .ads-230×230 a {
  color: none;
  }
  </style>

  <div class="ads-230×230">
    <a href=" https://armeniafund.ejoinme.org/donate" _blank"><img src=" http://asbarez.com/wp-content/uploads/2020/10/AllforArtsakh.jpg"></a>
  </div></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><div align="center">
<div class="widget_NewLetterSub">

<a class="highslide" onclick="return vTZ.expand(this);" href="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png"><img class="alignnone size-full wp-image-99845" title="asbarez_post" src="http://asbarez.com/App/Asbarez/eng/2010/05/asbarez_post.png" alt="" width="138" height="27" /></a>
<!-- Begin MailChimp Signup Form -->

<!-- #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:280px;} /* Add your own MailChimp form style overrides in your site stylesheet or in this style block. We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */ -->
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="http://asbarez.us1.list-manage1.com/subscribe/post?u=0bb862bd0473a6558c220c6e5&amp;id=d7e38b012e" method="post">
<div class="mc-field-group"><input id="mce-EMAIL" class="required email" name="EMAIL" type="email" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--><br />
</div>
</div></div>
		</aside><aside id="dk-image-rotator-widget-13" class="widget widget_dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="target="_blank"" /><ul class="irw-slider"><li><a href="https://www.siamantomaronian.com/" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/Asbarez-AD-for-ONLINE_OE-2021.jpg" alt="" width="250" height="250" class="pointer_cursor" /></a></li><li><a href="lac4you.org" target="_blank" ><img src="http://asbarez.com/arm/wp-content/uploads/sites/2/2020/12/Asbarez.jpg" alt="" width="250" height="250" class="pointer_cursor" /></a></li></ul></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fasbarez&amp;width=270&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23fff&amp;header=false&amp;appId=306777316076135" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:238px;" allowTransparency="true"></iframe></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row-fluid">
                    <div class="span1"><a href="http://asbarez.com">Home</a></div>
                     <div class="span1"><a href="http://asbarez.com/about/">About Us</a></div>
                     <div class="span1"><a href="http://asbarez.com/advertising/">Advertising</a></div>
                     <div class="span1"><a href="http://armeniancalendar.com/" target="_blank">Calendar</a></div>
                     <div class="span1"><a href="http://www.asbarez.com/contact">Contact</a></div>
                     <div class="span7"><a href="http://www.asbarez.com" title="asbarez" rel="nofollow" class="pull-right">Copyright &copy; by Asbarez</a></div>
                </div>
               
            </div>
		<!--insert php--->
            <div class="footer-shadown"></div>
        </div>

      <!--  <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy;  by <a href="http://www.asbarez.com" title="asbarez" rel="nofollow">Asbarez</a></p>
                   
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://asbarez.com/arm/" title="Asbarez &#8211; Armenian" rel="home">Asbarez &#8211; Armenian</a>
                </div>
            </div>
        </div>-->
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-includes/js/comment-reply.min.js?ver=4.2.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"480487548802239"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://asbarez.com/arm/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.2.29'></script>
<div id="fb-root"></div></body>
</html>